• 0
maxou370813

mécaboîte bruit de sifflement

Question

bonjour à tous,

alors voilà j'ai un bruit de sifflement lorsque j'accélère à partir de 70km/h, quand je met la poignée dans l'angle le son se fait plus entendre et si je lâche on l'entends plus même en laissant décélerer la moto. Le vilebrequin + ses roulements sont neufs et ont été monté par un mécano en garage il y a 1 mois et ont 1000km max, quand je suis en 1ere, 2eme, 3eme et qu j'accélére pour passer les vitesses j'entends rien, seulement à partir de la 5e et en dépassant 70km/h. J'ai l'impression que ce sifflement me fait penser au vilebrequin qui tourne ou les segments qui frottent..

voilà merci à tous j'espère que c'est bénin

(ah oui j'ai du jeux mais trèèèèès léger sur la cloche d'allumage de haut en bas mais pas en l'amenant vers moi)

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

salut

ton souci doit venir de ta cloche qui frote a grande vitesse donc a démonter et voir quel ne touche pas 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.