• 0
Mardzz734

scooter mbk - yamaha Nitro démarre pas malgrés eincelle

Question

Mardzz734    12

Bonjour alors voilà : j'ai encore un souci avec mon nitro ! Il y a bien une étincelle mais il ne démarre pas. Pourtant il y a bien l'essence qui arrive au carburateur. J'ai même essayer de mettre l'essence directement dans la culasse mais ça n'a rien fait. D'ou ca peut bien venir ? Je tiens a dire que quand je tourne le volant moteur à la main il n'y a pas d'étincelle mais quand je kick il y en a une (même si elle me parrait petite). Les joints sont tous neuf et pour la pipe d'admission j'y suis allé à la pate a joint.

J'ai un metrakit pro race et les transferts sont aligné mais j'y ai rajouté une cale d'embase car j'ai un vilebrequin bielle 85 ou je n'ai pas aligné les transferts de la cale par contre ...

Pour la bougie elle vient d'une pocket bike polini et j'ai l'impression que elle fait une meilleure étincelle dessus : sur le scooter, quand je kick et que je met la bougie nul part je vois une étincelle et quand je la met sur la culasse c'est la même étincelle.

D'où ça peut venir ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0
jeff lee    1 821

fais voir tes clapets

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour c'est un vrai nid à problèmes ton scooter. 

Déjà mesure le voltage qui arrive à la bobine haute tension avant de chercher ailleurs un minimum de 100v est requis. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 665

salut

les bougie de poket bike son pas faite pour scoot donc déjà tu as ça a changer aussi et prendre ce que metrakit te conseille dans leur notice de montage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a 10 minutes, Barry/Sheene a dit :

Bonjour c'est un vrai nid à problèmes ton scooter. 

Déjà mesure le voltage qui arrive à la bobine haute tension avant de chercher ailleurs un minimum de 100v est requis. 

Oui je confirme tes dires ..

D'accord merci j'irais vérifier la bobine.

De toute facon j'en ai une autre au cas ou.

il y a 8 minutes, fred82000 a dit :

salut

les bougie de poket bike son pas faite pour scoot donc déjà tu as ça a changer aussi et prendre ce que metrakit te conseille dans leur notice de montage 

D'accord j'irais demain en acheter une.

 

sinon appart ca, ca peut venir de quelque part d'autre ? Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

On traite les choses une par une. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 665

commence par changer la bougie puis tester la bobine après on verra quoi faire de plus ne te presse pas prend le temps de faire les chose bien 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12

D'accord merci beaucoup j'irais demain matin acheter une bougie et tester la bobine merci a vous c'est vraiment sympa de votre part de m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

t as foutu des joints de chaque coté de ta cale et le squich c'est bon?

sinon,paye ta prise d air

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a 10 heures, jeff lee a dit :

t as foutu des joints de chaque coté de ta cale et le squich c'est bon?

sinon,paye ta prise d air

 

Oui j'ai mis des joints de chaque coté de la cale ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Teste se qu'on t'a dit et dit nous quoi heinnnnnn :D.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a une heure, Barry/Sheene a dit :

Teste se qu'on t'a dit et dit nous quoi heinnnnnn :D.

Oui pas de problème j'attends juste l'ouverture la :)

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12

Bon après voir changé la bougie et la bobine avec l'antiparasite j'ai mis de l'essence dans la cuve du carburateur. Il a démarrer quelques secondes puis c'est éteint . J'ai ensuitevoulu le démarrer de facon normal et il n'a pas démarrer même avec l'essence dans la culasse directement. D'ou peut venir la panne ici ? J'ai verifié et l'essence coule bien dans le carburateur. Le scooter n'avais pas démarrer depuis longtemps, il faudrait que j'insiste au kick voir le démarrer a la visseuse ? 

Pour l'étincelle elle est bien belle avec la nouvelle bougie.

J'ai aussi vu sur le forum que certains nitro ne démarrait pas sans batterie, est-ce que c'est vrai ? 

Merci tout le monde !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Si tu démarre avec un cornet ou même sans filtre tu pourrais avoir trop d'air. 

Si tu trouves ta bougie humide tu peux aussi voir les clapets comme à dit jeff lee. 

Et dans tous ça tu as fait un squish pour voir car si il est pas bon tu vas jamais démarrer. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12

D'accord je verrais tous ca demain et oui je démarre sans filtre. Vous me conseillez quoi un filtre une mousse ou un cornet ?

J'irais voir les clapets aussi

EDIT : Désoler mais je n'ai pas eu le temps ... J'irais voir demain. Merci tout le monde !

Modifié par Mardzz734
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Moi je jure que part les boîtes à air mais attend d'autres avis pour voir. 

J'ai une préférence pour la artek k1. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12

Bon je reviens sur ce post car j'ai trouvé d'ou venait le problème : j'ai changé la boîte a clapet, mis des vrais joints pour la pipe et la boîte a clapet (et non de la pate a joint moteur) puis j'ai démarrer aussi en mettant le starter manuel qui est sur mon carburateur. Maintenant il démarre au quart de tour merci tout le monde ! 

Ps : je vais acheter aussi une boîte à air pour mon carburateur sur internet car chez mon pro je n'en ai pas trouvé pour mon carburateur motoforce pwk 19mm et que ça a quand même l'air de mieux marché en bouchant un peu le carburateur avec la main.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant