• 0
maxou370813

mécaboîte Roulements vilebrequin apparament "HS" pour la 3è fois depuis janvier

Question

maxou370813    0

Bonjour à tous,

donc voilà je vais commencer à devenir fou.

je vous explique en bref, j'ai fait changé mes roulements de vilebrequin pour la 2è fois il y a 2 mois et ont à peine 500km par un mécano de Strike moto pour les connaisseurs, au "black".

celui-ci me dit avoir creuser un peu les logements car les anciens roulements avaient un peu creuser je sais plus trop quoi.

Il y a quelques temps je commenceait à sentir la moto vibrer et cela est venue d'un coup, en fait c'était pous le bruit de quelque chose qui vibrait contre autre chose (car ca me l'avait déjà fait) et incapable de trouver ce que c'était, j'envoie ma moto dans un autre garage.

et la ceux-ci me disent c'est les roulements de vilebrequin à 100%. La cloche avait un jeu minime de haut en bas mais ça déjà quand le moteur était à neuf.

Anxieux je récupère la moto et la le bruit qui me faisait peur est partie un tout petit peu, mais en montant dans les tours la moto vibre. Pas une vibration à en tout faire trembler mais plus un martèlement, et à un régime continu RAS, et en décélérant RAS et en débrayant RIEN.

point sûrement important : quand la moto est une sur une cale et je la fait gueuler aucune vibration, au point mort sur ses roues rien, c'est seulement en roulant à haut régime.

Je retourne voir le mecano qui me l'a monté, il me dit laisse moi l'essayer, il l'essaie il me dit mouais elle a toujours vibrer comme ca ta moto, puis le pot est monté sans silent bloc... ça peut tenir. Fin bref j'étais tellement pas bien que je savais pas ce qu'il disait. Il m'a dit que si y avait du jeu à la cloche c'est mort, mais ca peut tenir

Je sais plus quoi penser, je vous avoue que j'en deviens quasi malade de ces conneries avec cette moto, c'est la 3è fois (si c'est bien les roulements) qu'ils sont morts ! 

 

Modifié par maxou370813

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
noux    474

salut l'ami 

pour moi grosse vibration dans les tour c'est roulement vilebrequin , ça peut être aussi le roulement d'axe primaire mais je ne pense pas 

tu parle de la cloche qui a du jeux tu parle de quel cloche ?? 

(change les toi même tu sra sur que c'est bien fait)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maxou370813    0
il y a 1 heure, noux a dit :

salut l'ami 

pour moi grosse vibration dans les tour c'est roulement vilebrequin , ça peut être aussi le roulement d'axe primaire mais je ne pense pas 

tu parle de la cloche qui a du jeux tu parle de quel cloche ?? 

(change les toi même tu sra sur que c'est bien fait)

Salut noux je te remercie pour ta réponse 

bah ecoute la je ne comprend plus rien car j'ai pris ma titine pour aller au taff ce matin et elle vibre moins.. quand je monte dans les tours pour accélérer j'ai l'impression que vibre comme avant quand ca "allait bien"...

je parle de la cloche d'allumage oui mais y avait déjà du jeu avant que je monte le moteur sur cadre... puis j'ai roulé plus de 500km avec

quand je roule a reime stable ou en décélération il y a pas de vibration. 

En fait j'entends juste ce bruit par exemple Je roule Je débraye et jebdonne un coup de gaz, ca monte dans les tours et ensuite ca fait un bruit "gneeeeuh" comme ca, venant de l'avant de la moto quand j'approche ma tête du bouchon de réservoir...

a chaque fois que je le fais ca fait ce "gneuh" et avant que j'amène ma moto au garagiste ce gneuh était très fort et vibrait dans tous les sens. Maintenant ca vibre moins je comprends rien du tout....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
noux    474

bizar regarde si ton bloc et bien sérré sur le cadre 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour à la lecture du premier paragraphe j'ai de suite pensé au logement des roulements ce que tu as confirmer. 

Ensuite j'en suis venu à me demander si un des roulements d''arbre d'équilibrage n'as pas du jeu.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maxou370813    0
il y a 27 minutes, noux a dit :

bizar regarde si ton bloc et bien sérré sur le cadre 

Je viens de rentrer du taff et la plus de bruit qui fait "gneuh".... je comprends plus rien... déjà elle ne vibre plus comme avant genre dans tous les sens... c'est un cercle vicieux... elle vibre mais plus trop... je comprends rien rien...

il y a 26 minutes, Barry/Sheene a dit :

Bonjour à la lecture du premier paragraphe j'ai de suite pensé au logement des roulements ce que tu as confirmer. 

Ensuite j'en suis venu à me demander si un des roulements d''arbre d'équilibrage n'as pas du jeu.

Salut barry merci de ton message

oeut être pour les logements mais le mecano m'a dit qu'il avait creuser un peu... après arbre equilibrage je croyais qu'il y en avait pas sur derbi et seulement sur gpr ?

la c'est un truc de fou car je viens de rentrer et je n'ai plus ce bruit qui me tracassait et elle vibre moins qu'avant...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

A merde excuse j'était coincé sur un am6 :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

slt,déja monte un silembloc sur ton échappement,ca coute 3 fois rien et ca t enlevera une source d emmerde

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant