• 0
pierrick35

scooter piaggio - gilera Typhoon 50 (2011) quel ressort mettre?

Question

pierrick35    0

Bonjour, 
Je possède un piaggio typhoon 50 de mai 2011 et j'ai recemment installé un variateur malossi multivar ainsi qu'un pot yasuni z.
Je souhaiterais savoir quel ressort de poussée est le plus adapté au typhoon ? et quel ressort d'embrayage? J'ai pas trouvé de discutions concernant ce modèle précis; je préfère demander aux experts avant de faire une bêtise, merci :) 

Modifié par pierrick35

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
airness006    203

Sur mon ex typhoon javais mis un poussé vert malossi qui a augmenté ma reprise par rapport a l'origine même si l origine est censé suffire à la base.

Les 3 petits tu mets des +30 soit jaune malossi. Moi j'ai toujours mis sa c'est les réglages de bases 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 666

salut

monte du jaune malossi ça devrais bien aller 

et a tu penser aussi a augmenter le gicleur principal de +5 point 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
pierrick35    0

Merci de vos réponses, mon garagiste c'est occupé du gicleur, je dois repassé le voir bientôt pour qu'il vérifie la couleur de la bougie. Je suis sensé m'occupé des ressorts entre temps ^^ 
 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
pierrick35    0

Re bonjour ,

Je vous explique la situation : 

les ressorts sont installé, pour ne pas faire d'erreur je me suis rabattu sur un ressort de poussée tnt rouge qui était indiqué comme compatible typhoon, tandis que rien n'indiquait la compatibilité des modèles malossi.
J'ai en même temps allégé mes galets d'origine malossi (7.2 vers 5.0 ) 
résultat: le scoot a excessivement de mal à partir a froid mais chaud ça le fait d'ailleurs il monte très vite en tours et c'est pas bon pour mon Rodage si bien que j'ai calé 2 fois a 2km d'intervalle, je l'ai laisser refroidir 15min et je suis reparti tranquille ça roule j'ai fais 40km depuis. 
Je voulais savoir si il pouvait y avoir une amorce des segments sans blocage de roue? ou est ce que c'est juste le réglage carburateur a revoir qui se serai déclaré puisque je suis monté un peu plus en tours que d'habitude?

Modifié par pierrick35

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant