• 0
Greg95

scooter mbk - yamaha Tjrs ce problème de démarrage à froid

Question

Bonjour à ts

Voilà je reviens vers vs pour cette fameuse galère de démarrage à froid.

J'ai changé mon bloc cdi plus mon Starter électrIque ca a fonctionné niquel pendant 1 semaine et la rebelote. Au bout de 10min de kick il démarre. Le Starter auto n'est pas hs car quand il démarre il se met en route et se coupe une fois chaud. La bougie est neuve. La bobine aussi. Donc je me demande si ca ne pourrais pas venir de l allumage en lui même ? Ou peut-être démarreur pourquoi pas. Petite parenthèse si ca peut aider quand je kick j'ai beaucoup plus d éclairage au tableau de bord que quand j essaie au démarreur électrique. Encore une fois je sollicite votre aide. Merci à vs par avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
Il y a 10 heures, Greg95 a dit :

Bonjour à ts

Voilà je reviens vers vs pour cette fameuse galère de démarrage à froid.

J'ai changé mon bloc cdi plus mon Starter électrIque ca a fonctionné niquel pendant 1 semaine et la rebelote. Au bout de 10min de kick il démarre. Le Starter auto n'est pas hs car quand il démarre il se met en route et se coupe une fois chaud. La bougie est neuve. La bobine aussi. Donc je me demande si ca ne pourrais pas venir de l allumage en lui même ? Ou peut-être démarreur pourquoi pas. Petite parenthèse si ca peut aider quand je kick j'ai beaucoup plus d éclairage au tableau de bord que quand j essaie au démarreur électrique. Encore une fois je sollicite votre aide. Merci à vs par avance.

Bonjour,

Ta carburation est bien régler ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour tu as plus de force au kick que au démarreur. 

Moi même avec un starter qui marche je suis obligé de boucher l'entrée d'air de la boîte à air pour démarrer essai comme çà pour voir. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok j essayerai demain matin car la il est chaud et démarre au quart.. Je te dirais ca demain. Merci en ts cas

Bonjour custom oui le carburateur a été réglé par un pro et le carburateur est neuf. Mais merci quand même

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour Barry..

J'ai bouché mon arrivée d air comme tu m'a dit et il a démarré rapidement le Starter électrIque s'est ensuite mis en route. Niquel je te remercie. Maintenant a savoir es ce que je vais devoir ts le temps faire ca ? Ou il y a t il une solution ? Je vais changer ma boîte à air à la paye lol car elle a du jeu du coup de l air doit passer. Et savoir aussi si je met un peu plus riche en essence sa changera quelque chose ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Greg95 a dit :

Bonjour Barry..

J'ai bouché mon arrivée d air comme tu m'a dit et il a démarré rapidement le Starter électrIque s'est ensuite mis en route. Niquel je te remercie. Maintenant a savoir es ce que je vais devoir ts le temps faire ca ? Ou il y a t il une solution ? Je vais changer ma boîte à air à la paye lol car elle a du jeu du coup de l air doit passer. Et savoir aussi si je met un peu plus riche en essence sa changera quelque chose ?

Si ta boîte à air n'es pas étanche il se peut que ton starter auto ne sois pas suffisant.... 

Et si ton pro à fais le réglage carburateur avec des prises d'air à la boîte à air il y a des chances que tu devras baisser ton gicleur...

Modifié par CustomBoG

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok merci pour ta réponse. Je reviendrai vers vs une fois celle ci changer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à ts

Boîte à air changer mais tjrs galère à démarrer à froid. Je soupçonne l allumage qui dois être fatigué. Car bobine changer. Relais batterie changer. Relais cdi changer. Cdi changer ainsi que Starter automatique. Donc à part l allumage ou faisceau électrique je ne vois que ca. Si vs avez des idées je suis à l écoute.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

a tu controler la couleur de ta bougie voir si ces bien régler 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

dans ton cas le faisceaux y et pour rien sois ton allumage et en défaut sois ton starter auto qui même etetmps acheter neuf et déjà mort ça arrive parfois 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant