Question

bonjour j'ai un speedfight 2 et l'essence n'arrive pas au cylindre. j'ai de l'allumage et essence dans le carte....help s'il vous plaît merci

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0

Bonjour ton robinet et peut être plein d'impureté démonte le et passe un coup de soufflette ou le réservoir. 

Un pointeau de carburateur bloqué peut faire ça ou des tuyaux de dépression et essence inverser aussi. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour non ma dépression est neuve et bien brancher tuyau du bas au carburateur et celle du haut a la pipe. L'essence arrive bien dans la cuve.il pet quand je met de l'essence dans le cylindre....??????

Modifié par Cyrille

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bas quand je souffle dans le tuyau qui est brancher a la pipe ça fait comme un bruit de trompette.lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Il y a 3 heures, Cyrille a dit :

bonjour non ma dépression est neuve et bien brancher tuyau du bas au carburateur et celle du haut a la pipe. L'essence arrive bien dans la cuve.il pet quand je met de l'essence dans le cylindre....??????

C'est le contraire celui du bas à la pipe et celui du haut au carburateur. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui pardon dsl j'ai confondu en ecrivant mes ils sont brancher comme tu la dit.merci

je démonte le carburateur je bouche la sorti de la pipe et je souffle dans le tuyau de la pipe ça fait comme j'ai dit un bruit de trompette et clapets bien fermer. Je ne Voit pas de lumiere quand je les mets devant un lampe.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il faut aspirer par le tuyau qui est branché à la pipe donc celui qui se branche en bas pour que sa coule par celui du dessus ;).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui bain d'essence tout est nikel....après sur mon gicleur il y a rien d'ecrit 

Strarter auto pas brancher mais bon jpense que c'est pas sa.....au passage j'essai de le démarre a la perceuse 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si il est pas brancher sa être dur de démarrer. 

Provisoirement essai en mettant ta main derrière le carburateur il faudra enlever la boîte à air le but et de laisser circuler une petite quantité d'air pour simuler le starter. 

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a tu tente de mettre de l'essence par le puis de bougie pour démaré si oui et que ça a fonctioner alors ton souci viens d'un joint 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yes sa tourne....bon du coup.faisceau électrique refait a neuf et moteur joint neuf bougie neuve clapets neuf pompe a huile basta trou boucher avec un bouchon de vin et strarter pareil.encore merci pour vos conseil.a plus..l

Mtn galère pour mon réglage carburateur. Comment faire????

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

top que sa re tourne un bon réglage carburation avec le lien que barry ta donner et ça sera bon 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • -1

Dèjà fait mais attend ma femme revien avec des cles tx je vais retourner mes clapets je te tien au jus...merci

Et pour le carburateur pleins d' essence sur la main

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant