• 0
Wil

scooter chinois démarreur

Question

Bonjour. .

Voilà mon soucis.mon scooter v clic de 2007 ne démarre plus au démarrage électrique. Le moteur tourne mais ne se lance pas. Le scoot démarre bien au kick.batterie neuve,bougie neuve.je pensais au srarter électrique mais est ce que les symptômes seraient ceux là. .?et comment en être sûre. .?

Si besoin d autres info n hésitez pas,j'ai vraiment besoin d aide.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour 

Chose que beaucoup font met à ne pas faire le plus souvent il faut démarrer sans accélérer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

Bonjour 

Chose que beaucoup font met à ne pas faire le plus souvent il faut démarrer sans accélérer.

Merci de ta réponse. ..même sans accélérer il ne veut pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et le srarter ça peux pas être lui..?

Ou jeu aux soupapes. .Ça pourrais venir de là. .?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa ne peux pas être sa du moment que au kik il démarre bien puis roule très bien donc a voir ce qui et dit plus haut au niveaux du démarreur 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.