Aller au contenu
  • 0

scooter chinois démarreur


Wil

Question

Bonjour. .

Voilà mon soucis.mon scooter v clic de 2007 ne démarre plus au démarrage électrique. Le moteur tourne mais ne se lance pas. Le scoot démarre bien au kick.batterie neuve,bougie neuve.je pensais au srarter électrique mais est ce que les symptômes seraient ceux là. .?et comment en être sûre. .?

Si besoin d autres info n hésitez pas,j'ai vraiment besoin d aide.

 

Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
il y a une heure, Barry/Sheene a dit :

Bonjour 

Chose que beaucoup font met à ne pas faire le plus souvent il faut démarrer sans accélérer.

Merci de ta réponse. ..même sans accélérer il ne veut pas.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...