• 0
Genosia

mécaboîte Dosage d'Huile et Gicleurs

Question

Salut salut bon j'ai changé d'univers je suis passé des scoots que j'ai bien torché (Kit 70 etc...) et je passe maintenant aux mécaboîtes

Je suis donc partis d'un cadre et j'ai monté la moto moi même avec plein de pièces a droite a gauche,la moto roule rien a signaler tout est bien monté bien branché toussa tout fonctionne mais je me pose quelques questions divers:

Tout l'électrique fonctionne que ca soit phares Av et Ar,klaxon,feux de croisement plein phares etc mais mes clignotants avant et arrière ne fonctionnent pas même moto démarée:( ensuite,deuxième problème je fais mon mélange a 3% avec la Ipone r2000rs pour mon Mk pro race 3 et carburateur 28 Koso Yasuni r3 donc j'ai mis environ 190ml pour 7L mais ma moto fume énormément,la pot crache de l'huile et a la sortie du cylindre ou il y a le raccord de pot j'ai plein d'huile qui coule pourtant mes dosages sont bons :/ Et pour finir,quelque chose qui me choque et que je vois nul pars c'est que sur mon Koso 28 Pwk (le vrai pas une copie) et bun au lieu d'avoir un gicleur principal type Pwk il y a monté dessus un gicleur type Phbg:ohmy:(de 105 je crois) et la moto était régler comme ça pour un 80 polini fonte a votre avis ca poserais des problème de réglage avec des gicleurs de phbg ? car la pour l'instant j'ai monté le carburateur comme tel sans rien touché et j'ai été test sur route la moto fonctionne nikel sans trou ni rien

voilà merci de vos réponces :cool:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

slt ,les blocs am6 ont toujours tendance a pisse au niveau de l emboîtement du pot,ne panique pas la dessus

je ne connais pas toutes les huiles,mais si ce n est pas un modele spécial mélange des fois ca fume un peu plus,regarde juste si ton niveau d eau ne bouge pas et si ton pot n est pas neuf,peut être que ta laine de roche  est pleine d huile pu en fin de vie

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour 

Les mk on un montage de pot auquel tu rajoute une bride a deux vis sur am6.

Les gicleurs Dell orto et pwk/keihin ont le même système en centièmes de MM. Sauf mikuni qui sont en pouce carré donc pas de soucis. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, jeff lee a dit :

slt ,les blocs am6 ont toujours tendance a pisse au niveau de l emboîtement du pot,ne panique pas la dessus

Je suis en Euro 2 c'est une sortie d’échappement a booster ça pisse de ouf,le niveau d'eau ne bouge pas du tout j'ai du faire déjà 20 bornes tout est nickel et le pot est totalement neuf je vais voir pour diminuer le dosage d'huile

Il y a 4 heures, Barry/Sheene a dit :

Bonjour 

Les mk on un montage de pot auquel tu rajoute une bride a deux vis sur am6.

Les gicleurs Dell orto et pwk/keihin ont le même système en centièmes de MM. Sauf mikuni qui sont en pouce carré donc pas de soucis. 

Donc ça passe de régler mon 28 koso avec des gicleurs de phbg ça risque rien ? car je pense je suis trop pauvre j'ai un trou en mettant vraiment les gaz,le moteur chauffe beaucoup j'y laisse pas ma mains mais pourtant en regardant la bougie elle me dit qu'elle est riche :( c'est peut être le surplus d'huile qui nique la couleur,c'est une irridium NGK

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

le souci que je vois qui en n'est peut-être pas un c'est que l'aiguille ne va peut-être pas fermer le gicleur au repos. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, Barry/Sheene a dit :

le souci que je vois qui en n'est peut-être pas un c'est que l'aiguille ne va peut-être pas fermer le gicleur au repos. 

faudrait voir car la elle tourne avec un gicleur de phbg elle a aucun soucis en bas régime etc et je tire pas encors trop dedans le temps que je sois sur de mes réglages 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Retour pour quelques infos,du coup j'ai un gros trou quand je met la poignée à fond en 2ème mais si j'y vais progréssivement elle prend tout ses tours et marche nikel,un pote m'a dis que j'étais trop pauvre ou trop d'air et j'ai vus ma bougie elle commence a viré au gris mais elle est humide du coup je suis un peu perdu

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant