• 0
Elecktrozz

mécaboîte Problème démarrage Derbi

Question

Salut à tous !

Alors j'ai un problème avec ma derbi, elle ne démarre plus ! En gros j'étais en train de rouler et quand j'arrive chez moi et que je m'arrête, elle cale et plus moyen de la démarrer !
J'ai testé la dépression, et elle marche nickel ! (Robinet quasi-neuf)

J'ai donc regardé les clapets et surprise : ils sont morts ! (C'était ceux d'origine)

Je les remplace donc par des Malossi VL6 neufs et là, l'essence n'arrive plus au carburateur ! Quand j'aspire par la durite de dépression, l'essence coule, mais quand je la met sur le carburateur et que je kick, ca ne coule plus (Je précise que ça coulait avec les anciens clapets morts).
Ca ne vient pas du carburateur car quand l'essence arrivait, la cuve se remplissait, les flotteurs ne sont pas bloqués et j'ai testé avec un autre carburateur.

J'ai de la compression car lorsque je met mon doigt dans le puit à bougie et que je kick, mon doigt est aspiré.

J'ai une étincelle bleue et j'ai testé avec une autre bougie.


Chose qui me semble importante : j'ai testé de mettre de l'essence dans le puit à bougie (l'équivalent d'un gobelet) et je pouvais voir le haut du piston ! De plus elle ne démarre pas après. Problème d'étanchéité dans le cylindre ? Segment ?

Ma configuration :

Metrakit 50 alu €3

Mvt DD

Clapets Malossi VL6 (neufs du coup)

carburateur Dell'Orto 19

boîte à air origine



Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

salut

si sa démarre pas a voir que sa sois pas un spy qui se sois barré mais vue que l'essence arrive pas au carburateur il y a un souci de dépression 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

tes clapet sont bien monter ? 

ensuite contrôle le calage de ton allumage ( met aussi une masse cadre moteur si c'est pas fais ) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut ! Oui les clapets sont bien montés et le calage aussi ! (fait avec une pige de calage) Et y la masse sur le cadre

 

Modifié par Elecktrozz

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

démonte ton haut moteur contrôle tous les joint moteur  et nettoie tout au bas moteur  il ce peut que des morceau de clapet soit au fond 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le pb c'est que du coup j'ai déjà démonté mon bm et j'ai rien trouvé ^^' J'ai changé tous les joints hm également ^^ J'ai pensé a testé avec un autre hm parce que j'ai l'impression de ne pas avoir beaucoup de compression mais par contre je suis certain de n'avoir ni serrer ni fait d'amorce

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant