• 0
jena777

scooter mbk - yamaha problème carburation nitro

Question

bonjour à ceux qui me lisent.

  En ce moment j'ai des problèmes de carburation alors que je n'ai pas changé de pièces, ni même fait de réglage.

  Dernièrement j'ai installé un variateur Stage6 sport pro, pour aller avec le kit 50 fonte top perf et carburateur de 21 dell orto.

Avant le carburateur avait déjà une fuite goutte à goutte, mais maintenant le mélange ce fait mal et quand je met la poignée à fond il broute,je dois donc relâcher pour qu'il accélère normalement et accélérer progressivement, il broute quand même. 

Je n'arrive pas à la vitesse max de 85 km/h réel. 

Dommage parce que normalement il est nerveux. 

Merci de me laisser votre diagnostic à ceux qui son passionné par la mécanique 

 

  

Partager ce message


Lien à poster
Partager sur d’autres sites

102 réponses à cette question

Messages recommandés

  • 0

salut

déjà si il goute au niveaux de la cuve a voir que sa sois pas le pointeaaux de mort 

a tu changer le gs que sur les 21 phbg il faut en monte un plus petit donc de 50 passer en 45 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok fred, maintenant le problème c'est empiré le scoot démarre tiens un peu le ralenti et cale 

Après il est très dur à démarrer et quand il veut bien,il refait la mm

j'ai changé batterie,bougie et nettoyer carburateur

Help

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

tu as regarder si les clapet avai pas un jour ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 40 minutes, noux a dit :

et bien regarde 

lol

Prévois des joints neuf par contre ;)

Modifié par Custom77
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

déjà tu as trouvé le prob;) par contre c'est quoi ? c'est en métal ou en plastique ??

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est pas bon :/ et tu la trouver ou exactement? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dans les clapets 

Ce qui m'etonne le plus, c'est que j'ai réussi à le faire démarrer comme ça 

Dois je changer le piston ou le kit complet?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est les clapet d'origine ou il y avai une venturi ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est vraiment bisar je voi pas de ou ça peut venir , mais au moins le prob et résolut 

tu roule sen filtre à air ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, noux a dit :

c'est vraiment bisar je voi pas de ou ça peut venir , mais au moins le prob et résolut 

tu roule sen filtre à air ?

C'est quoi sa... ? :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Custom77 a dit :

C'est quoi sa... ? :/

je sais pas trop mais c'est bizar 

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, noux a dit :

je sais pas trop mais c'est bizar 

Ben ouais impossible d'imaginer de quoi ca peut venir... Démonte le cylindre voir l'état du piston et de tes segments au cas ou... Tu trouveras peut être encore des choses dedans... :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Custom77 a dit :

Ben ouais impossible d'imaginer de quoi ca peut venir... Démonte le cylindre voir l'état du piston et de tes segments au cas ou... Tu trouveras peut être encore des choses dedans... :/

il a dit que c'était dans les clapet je pense pas que se soi aller plus loing mais j'avou auten regardé 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai peur qu'il y ai du jeu à la bielle ou au vilebrequin 

Comme je pense que c'est un morceau de jupe 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je suis pas sur que se soi un morceau de jupe le moteur tournerai plus , j'ai euh un cylindre qui a cassé niveau jupe le moteur était bloqué mais pas serré juste vilebrequin a changé 

 

tu la trouvé dans les clapé le morceau ne peut passer surtout si c'est les clapet d'origine ( avis perso )

ce que je trouve bizar c'est qu'il y a une petite tétine sur le coté du morceau 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.