• 0
Matmat22000

scooter piaggio - gilera ZIP 2T ne dépasse pas les 70km/h (pot de détente)

Question

Bonjour les gens,

Mon zip 2t AC à 10 000km plafone toujours a 70km/h compteur scoot avec une très bonne accélération alors que certains pots de détente permettent de monter à 80kmh minimum,ma configuration est:

-

-pot Tecnigas Trek débridé (plut ou moins equivalent à un Yasuni Z)

-gicleur 65  (j'ai essayé un 62 mais trop petit,j'avais des gros trous d'accélération)

-variateur débridé et carburateur 17.5 (bride retirée)+BAA origine+ avec une courroie de distribution qui a 2000km seulement

-galets 6g (j'ai essayé plus lourds 7g il se traîne a 60kmh,et plus léger 5g il mouline dans le vide jusqu'à 60kmh)

-ressorts d'embrayage et de poussé d'origine les 2 (je compte mettre des petits jaune malossi car j'ai un démarrage lent jusqu'à 20kmh)

Je n'ai pas touché à la vis de richesse ni de ralenti car je ne pense pas qu'il y ait un rapport.est-ce que la transmission courte sur Piaggio me bloque a 70kmh?est-ce que c'est ma courroiue qui est trop fine(le test du trait au variateur m'indique 1mm donc ca a l'air daller).De plus,le scooter est environ a 65kmh dans les montées et 73-74kmh en descente donc plus ou moins la même vitesse...

J'aimerai avoir plus de pointe même si je perds de l'accélération,des idées d'ou vient le problème? MERCI d'avance.

Modifié par Matmat22000

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Salut alors déjà je te dirais d'acheter une boîte de gicleurs et boîte de galets réglable car on ne règle pas comme sa 

Modifié par Custom77

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai fais le test de la descente avec la bougie et elle est marron donc je pense que mon gicleur est bon, en plus beaucoup ont le même gicleur que moi sur zip

Modifié par Matmat22000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Matmat22000 a dit :

J'ai fais le test de la ligne droite avec la bougie et elle est marron donc je pense que mon gicleur est bon, en plus beaucoup ont le même gicleur que moi sur zip

Ouais... (juste pour rappel, un réglage est presque unique a chaque machine hein) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors je vais tenter d'autre gicleurs au dessus et en dessous et j'ai aussi quelques galets en stock...D'autres avis s'il vous plaît ?Peut-être changer mon ressort de poussée,mon variateur,mon embrayage...?

Modifié par Matmat22000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai essayé galets de 4.8g,5.4g,6g,6.75g,7.5g et en gicleur 60,62,65 bientôt 68.

Ma courroie fait 17mm.Merci quand même de ton aide.

Modifié par Matmat22000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Juste comme sa, toutes les brides ont été retirer ?

Ou c'est peut être normal... Tu aurrais pu prendre un pot plus performant aussi.

Sinon faudra passer sur un 50 alu ou un variateur. Mais vu qu'il est déjà GP sur piapia sa n'apportera pas grand chose.

Tu pourrais quand même mettre un variateur Artek K1.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 13 heures, Bogdy a dit :

Bonjour,

Juste comme sa, toutes les brides ont été retirer ?

Ou c'est peut être normal... Tu aurrais pu prendre un pot plus performant aussi.

Sinon faudra passer sur un 50 alu ou un variateur. Mais vu qu'il est déjà GP sur piapia sa n'apportera pas grand chose.

Tu pourrais quand même mettre un variateur Artek K1.

Oui il n'y avait qu'une bride au pot à l'entrée du cylindre.Après un variateur c'est dans l'ordre des 70e et si je gagne quasi rien avec ca fout le seum...Comme tu l'as dis les Piaggio sont déja en GP d'origine alors je devrai au moins prendre 80 compteur...Je ne veux pas le kitter pour l'instant,peut être à 20 000km quand mon moteur sera bien usé.

En ce moment j'ai régulièrement des fuites au niveau de ma cuve de carburateur,ca coule 0.5 voir 1litres et après ca s'arrête,résultat quand ca arrive en plein trajet je roule à 50 avec des gros trous d'accélération,donc obliger de rentrer et de démonter puis remonter ma cuve et après c bon.Je pense que mon pointeau est trop petit ou mon flotteur ne marche pu correctement jsp...Bref je vais aller au garage dans 3 jours car ca ouvre pas avant et je vais demander une révision complète de ma carburation...Je vous tiens au courant si le problème est réglé ;)

Et sinon vous pensez quoi du variateur poilini hi speed? il est que a 60e .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour Achete un kit réparation pour carburateur t'en auras pour dix euros. 

Dedans tu as joints de cuve flotteur et pointeau. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut ouais mais vérifie qu'il est compatible avec ton carburateur ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Custom77 a dit :

Salut ouais mais vérifie qu'il est compatible avec ton carburateur ;)

Ouais c compatible c'est du PHVA,le PHBN n'est pas compatible avec le démarreur électrique je crois ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Custom77 a dit :

Ton carburateur c'est un quoi PHVA ?

Ouais c PHVA celui d'origine sur zip Dell Orto 17.5 "débridé"

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si c'est préciser sur la fiche qu'il va pour les carburateur Dell'Orto c'est bon alors c'est celui qu'il te faut ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta carburation me semble en effet bien réglé, de même pour la variation. QUand tu arrives à la vitesse max, le moteur plafonne, ou au contraire il pourrait prendre plus de tours?

Tu as remplacé la courroie récemment? Si oui, il suffit qu'elle soit trop longue, et ça pose des problème de transmission de vitesse de rotation entre le variateur et le correcteur de couple, et donc des soucis en vitesse de pointe.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Alain a dit :

Ta carburation me semble en effet bien réglé, de même pour la variation. QUand tu arrives à la vitesse max, le moteur plafonne, ou au contraire il pourrait prendre plus de tours?

Tu as remplacé la courroie récemment? Si oui, il suffit qu'elle soit trop longue, et ça pose des problème de transmission de vitesse de rotation entre le variateur et le correcteur de couple, et donc des soucis en vitesse de pointe.

 

J'ai l'impression que mon moteur geule dans le vide et que le reste ne suit pas...C'est dur à expliquer mais c'est comme si j'avais un limitateur de vitesse à 65-70kmh.

Ma courroie semble être très peu usée et elle mesure 17mm pour 17.5mm d'origine il me semble.Je ne sais pas si elle est trop longue:Quand je démonte mon carter elle est tendue mais il suffit que je joue un peu avec le correcteur de couple et elle s'enlève facile.Et si elle serait trop longue elle monterait quand-même jusqu'en haut ou pas? Parceque là ma courroie laisse 2mm avec le test du marqueur,je trouve ça correct...

Je vais voir un peu ce qu'il en est de ma vis de richesse,ça peut venir de là?Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Inutile de toucher au carburateur, ça ne vient pas de là.

Il faudrait mesurer la longueur de la courroie.

Je viens de regarder les rapports de transmission du Zip. Je ne sais pas de quelle année est le tien (sûrement assez récent), et les rapports de transmission me semblent horriblement courts.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ma cuve fuit abondamment quand je roule,cela noie mon mélange air/essence je dois régler ça au plus vite car perte de perfs au bout de 20 min de route. 

J'ai un zip version récente oui les supérieure à 2000 il me semble que c'est la dernière version.

Pour ce qui ait de la transmission courte jsp si ça nécessite une courroie plus courte,je vais la mesurer demain je vous tiens au jus.Pour moi la transmission c'est derrière le variateur c'est encore une autre affaire,tu penses pas?

Modifié par Matmat22000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il faut voir si c'est la courroie d'origine de chez Piaggio ou pas, les dimensions varient suivant les années.

La transmission, ce sont les pignons qui se trouvent entre le correcteur de couple et la roue. J'ai déjà eu des cas avec certains engins qui plafonnaient à moins de 80km/h (alors qu'ils étaient censés aller beaucoup plus vite), et c'était du à une transmission primaire trop courte.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Alain a dit :

Il faut voir si c'est la courroie d'origine de chez Piaggio ou pas, les dimensions varient suivant les années.

La transmission, ce sont les pignons qui se trouvent entre le correcteur de couple et la roue. J'ai déjà eu des cas avec certains engins qui plafonnaient à moins de 80km/h (alors qu'ils étaient censés aller beaucoup plus vite), et c'était du à une transmission primaire trop courte.

Il me semble que ma transmission primaire d'origine est 11/40 je pourrais passer genre en 13/39 ,et ça coûte combien en garage?  (j'ai vu des tutoriel c'est mega long)

Modifié par Matmat22000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Matmat22000 a dit :

Il me semble que ma transmission primaire d'origine est 11/40 je pourrais passer genre en 13/39 ,et ça coûte combien en garage?  (j'ai vu des tutoriel c'est mega long)

Tu es certain d'être en 11/40?  car il y a des zip en 13/46. L'un comme l'autre, c'est fort court, surtout pour un engin à roues de 10 pouces.

Avant de songer à remplacer les pignons, mesure la longueur de ta courroie, elle n'est peut être pas adaptée au Zip en longueur.

 

Modifié par Alain

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Alain a dit :

Tu es certain d'être en 11/40?  car il y a des zip en 13/46. L'un comme l'autre, c'est fort court, surtout pour un engin à roues de 10 pouces.

Avant de songer à remplacer les pignons, mesure la longueur de ta courroie, elle n'est peut être pas adaptée au Zip en longueur.

 

Quelle longueur doit-elle faire dans l'idéal ?Merci de ton aide ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La longueur doit varier légèrement, environ 72-73cm.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant