• 0
Bassus64

scooter mbk - yamaha Pas d'esence en sortie de carburateur

Question

Bonjour,

je n'arrive plus à démarrer mon  booster spirit depuis quelques jours.

Voici les vérfications/constats déjà faits:

  • Allumage: OK, j'ai bien une étincelle (de toute façon j'ai mis une bougie neuve)
  • Aspiration de l'essence: OK . Lorsque je Kicke ou actionne le démarreur, la cuve du carburateur se remplit bien.
  • tentative de démarrage KO:la bougie reste sèche,  pas d'essence en sortie du carburateur 
  • carburateur
    • nettoyé
    • Le boisseau circule normalement quand j'actionne l'accélérateur
    • Gicleur dévissé et nettoyé
    • il me reste à vérifier le bon fonctionnement du starter automatique

Question: est-il possible que la dépression soit suffisante pour aspirer de l'essence dans la cuve du carburateur, mais insuffisante pour envoyer de l'essence vers la pipe d'admission?

Merci!

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Bonjour,

Les clapets ne présente pas de défaut ni à l’œil ni au toucher.

Selon toi,  je pourrai avoir suffisamment de dépression pour aspirer l'essence jusqu'à la cuve du carburateur, mais pas suffisamment pour en envoyer vers la pipe?

Je vais vérifier que le flotteur du carburateur ne soit pas bloqué.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le clip de l’aiguille est bien là.

le flotteur n’est pas bloqué.

que reste-il comme autre possibilité?

une prise d’air au niveau de l’admission ou du moteur lui même ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Essai d enlever ta boîte à air et bouche l entre d air du carburateur avec ta main 

et essai de démarre comme ça en principe tu devrai avoir un peu d essance qui circule 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir, non je ne démarre pas en bouchant l'arrivée d'air du carburateur.

Si je met un peu d'essence directement dans le cylindre, il démarre et tourne quelques secondes.

Est-ce que celà indique qu'il ny a pas de problème d'étanchéité au niveau du bloc moteur?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 14 heures, Bassus64 a dit :

Bonsoir, non je ne démarre pas en bouchant l'arrivée d'air du carburateur.

Si je met un peu d'essence directement dans le cylindre, il démarre et tourne quelques secondes.

Est-ce que celà indique qu'il ny a pas de problème d'étanchéité au niveau du bloc moteur?

Bonjour,

Quand tu dis quelques secondes, combien ?

Quel est ta configuration moteur ?

Cela est arrivé d'un coup en roulant ?

Le seul truc qui me viens en tête la c'est un joint spi de vilebrequin qui a sauté...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

  • avec un peu d'essence  dans le puit de bougie il démarre et tourne à peu près 4 secondes
  • moteur booster spirit naked de 2012 standard,
  • Oui c'est arrivé en roulant, le moteur s'est progressivement arrêté. Impossible de le redémarrer. Après inspection je me suis aperçu que la durite d'huile était déchirée ce qui m'a aiguillé vers un serrage moteur.
    Après démontage j'ai effectivement constaté de vilaine traces dans le cylindre et sur le piston. Le  cylindre, le piston et tous les joints moteurs ont donc été changés.
    Malgré celà il refuse toujours de redémarrer.i

 

Modifié par Bassus64
Panne résolue

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Finalement j'ai refait un essai en bouchant l'entrée d'air du carburateur et Bingo!

celà semble avoir reamorcer la circulation de l'essence et le scoot démarre à nouveau correctement.

Merci à tous pour vos suggestions.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 31/07/2018 à 22:08, Citystar94 a dit :

Essai d enlever ta boîte à air et bouche l entre d air du carburateur avec ta main 

et essai de démarre comme ça en principe tu devrai avoir un peu d essance qui circule 

 

Bon ba mon diagnostic était pas mal !!! 

Bien jouer mec 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Citystar94 a dit :

Bon ba mon diagnostic était pas mal !!! 

Bien jouer mec 

Il avais serré de base mdr ^^

 

  • Confus 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 8 heures, Bassus64 a dit :

Oui c'est arrivé en roulant, le moteur s'est progressivement arrêté. Impossible de le redémarrer. Après inspection je me suis aperçu que la durite d'huile était déchirée ce qui m'a aiguillé vers un serrage moteur

 

il y a une heure, Citystar94 a dit :

Comment tu sait ça Bogdy ?

Il faut lire mdr

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.