• 0
Théo2931

scooter piaggio - gilera scooter qui n'a pas de démarrage a chaud et qui bug a la reprise

Question

Bonjour alors pour commencer j'ai un kit 50 airsal alu pot Stage6 galet 5g carburateur 17.5 régler un chouille trop riche ressort de poussée jaune malossi et ressort d'embrayage +50% donc voilà quand je suis a chaud et que je m'arrête le scoot met une 10 de seconde a s'élancer et quand je suis à fond ça fait des vibration toute les 5-10seconde et quand je lâche les gaz et que je réaccélère ça fait un gros blanc le scoot perd de la puissance et réaccélère comme un fou après auriez vous une idéé s'il vous plaît ?

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

gicleur et réglage carburation sûrement.  Tu as quoi comme gicleurs? et ton boisseau est sur quel cran?  De qu'elle couleur est ta bougie après une bonne pointe? 

 Tu roules au mélange? avec quoi comme huile? 

 Pour la vibration c'est pas forcément grave je dirai. Mon scooter fait aussi des vibrations selon le régime moteur. Mon pot yasuni fait du bruit métallique parfois aussi. 

 Je suis pas un pro mais j'ai eu des soucis sur une configuration à peu près similaire et j'ai réglé ca avec un bon réglage du carburateur. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 55 minutes, Robin68 a dit :

gicleur et réglage carburation sûrement.  Tu as quoi comme gicleurs? et ton boisseau est sur quel cran?  De qu'elle couleur est ta bougie après une bonne pointe? 

 Tu roules au mélange? avec quoi comme huile? 

 Pour la vibration c'est pas forcément grave je dirai. Mon scooter fait aussi des vibrations selon le régime moteur. Mon pot yasuni fait du bruit métallique parfois aussi. 

 Je suis pas un pro mais j'ai eu des soucis sur une configuration à peu près similaire et j'ai réglé ca avec un bon réglage du carburateur. 

j'ai un gicleur de 75 ma bougie est un peu noir et un garagiste m'a dit d'augmenter un peu la richesse pour la couleur , oui je roule au mélange j'était a 3% je vient de passer a 2.5% et j'ai de l'huile moto racing 100% synthétique et pour le cran je ne sais pas , je n'y est jamais toucher juste un garagiste pour régler le carburateur avec mon pot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Check les couleurs de bougie sur google images. Noir généralement c'est trop riche. Peut être il faudrait baisser ton gicleur de quelques points et refaire un réglage carburateur. Regarde aussi si tu as pas une prise d'air quelque part. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, Docteur JEFF a dit :

ca sent l embrayage en fin de vie et la cloche déformé a controler

ça se pourrait et comment ont peut savoir qu'il est a changer ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 48 minutes, Robin68 a dit :

 Ca s'use pas si vite. Le mien est nickel après 33000km

Ouais mais moi pour changer mes ressort on la fait a la pince et tout donc jpense c a cause de l'embrayage car sa c passer juste après

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 minutes, Théo2931 a dit :

Ouais mais moi pour changer mes ressort on la fait a la pince et tout donc jpense c a cause de l'embrayage car sa c passer juste après

Repasse sur les ressorts d'avant et voit si tout redevient ok. Si c'est le cas c'est que les ressorts sont pas adaptés.

Perso j'ai ressort poussée d'origine et en embrayage j'ai mis des polini verts.

Aprilia Sr50R moteur piaggio, metrakit 50 alu, yasuni R, Dell'Orto 17,5. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 27 minutes, Robin68 a dit :

Repasse sur les ressorts d'avant et voit si tout redevient ok. Si c'est le cas c'est que les ressorts sont pas adaptés.

Perso j'ai ressort poussée d'origine et en embrayage j'ai mis des polini verts.

Aprilia Sr50R moteur piaggio, metrakit 50 alu, yasuni R, Dell'Orto 17,5. 

Nan même en les remettent en origine ça fait pareil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 23 heures, Docteur JEFF a dit :

ca sent l embrayage en fin de vie et la cloche déformé a controler

ça se pourrai que se soit ma courroie ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant