• 0
Old school man

scooter peugeot Pas d'allumage peugeot sv 100

Question

Bonjour à tous! Étant nouveau sur ce forum,je vais me présenter....

Je suis "l'heureux" propriétaire d'un peugeot sv 100cc que j'essai tant bien que mal à remettre en route....

Si je m'adresse à vous c'est que j'ai un souci qui me casse "grandement" la tête.

Donc,j'ai acheté ce scooter sachant qu'il y a un antidémarrage,que j'ai réussi à contourner,le scooter à démarré nickel suite à cette manip... puis... plus rien..!!! Quand je dis plus rien,c'est simplement que je n'ai plus d'étincel à la bougie...!!!! Ce qui me paraît bizarre parce que tout le reste fonctionne,c'est dire phares,clignotants et jauge d'essence,

Alors la question est...: Savez vous d'où cela peut venir?? Car ça fais maintenant 1 mois que je suis sur le problème et je me tape la tête contre les murs..

Merci a vous pour votre aide!

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Slt 

Ne serait-ce pas l antidemmarage qui ce serais remis, voir mis en sécurité. Donc te bloquerait au démarrage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il est probable que le boîtier d'allumage soit défectueux.

https://www.maxiscoot.com/nk390-39.html

Cela pourrait régler le problème.

sinon, le stator est la deuxième cause de panne d'allumage, suivent ensuite l'antiparasite/bobine haute tension, le contacteur à clé et enfin le câblage électrique.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt les gars!! Merci pour ces réponses !

A savoir que je n'ai pas dis dans le 1er poste (sinon il aurait fait 150 lignes..;)  )que le stator est neuf,pour l'anti démarrage,je l'ai contourné en achetant une pièce électrique sur le célèbre site E.... et que cela fonctionnait super bien! Après je vais me pencher sur le contacteur,pièce à laquelle je n'avais pas pensé mais est ce fréquent sur ce genre de scooter? 

Si je suis vos raisonnements (ce que je vais faire bien évidement...!! Comment faire pour tester la bobine qui va à la bougie? 

Merci encore pour votre aide!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le contacteur, je n'ai été confronté qu'à une ou deux reprises à ce souci, dont une fois parce que le contacteur était un pirate.

Pour la bobine haute tension (cas assez rare, mais déjà vécu), il faut posséder un ohm-mètre et mesurer aux bornes de la bobine (circuit primaire, petite résistance), et ensuite entre la borne noire de la bobine et l'extrémité du câble de bogie (sans capuchon, grosse résistance)

PS: le By-pass, c'est un ajout en plus du boîtier original? c'est peut être lui qui a claqué, et cela bloque tout le bazar...

Modifié par Alain

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je viens de tester à la sortie du contacteur direct à la sortie,j'ai du 14 volt. Donc si je suis bien le circuit je devrais avoir le même chose à l'entrée du stator? Après j'y connais" ke dal" en électricité,je laisse une photo du stator,est ce que tu peux m'indiquer où il faut que je prennes la tension??

Pour ce qui est du by pass,si il a claqué c'est que c'est même plus la peine de vouloir le réparer.... parce que si c'est ça,je vais le changer toutes les 2 semaines...  :(

 

15460740785692891276544039700972.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant