• 0
Alex.st

mécaboîte Xp6 qui accéléré toute seul

Question

Bonjour j'ai une xp6 de 2001 niveau moteur tout est neuf sauf la boîte, kit 85 top vilebrequin course 44 mm , admission top et carburateur de 28 sun world et je voudrai savoir si quelle qu un c'est pourquoi elle accélére tout seul des que je démarre? pourtant le câble et neuf , le câble ne tire pas et le ralenti et dévisser au maximum 

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Salut, tu dois avoir une bonne prise d'air ce qui appauvrit le mélange de ralenti et lui fait prendre des tours.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de ta réponse mais je vois que au cylindre car la pipe admission est neuf et aucune prise d air ça peut venir du joint d embase 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu es sur coté admission il te reste, le joint d'embase peu probable à mon avis surtout que c'est monter avec de la pate à joint (normalement ^^). Je regarderais plus-tôt coté spy de vilebrequin, peu-têtre mal monté ou pas en place ou trop épais et il s'est fait découper par une autre pièce en mouvement.

Combien de pts ton gicleur de ralentis ?

L'aiguille et les boisseau sont bien en place ? (C'est pas pour dénigrer le travail qui à était effectuer mais on ne sais jamais ^^)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mon gicleur de ralenti et de 45 et aiguille et boisseau sont bien en place ( ne t'inquiètes pas merci de répondre ) je regarderai mais joint spi de vilebrequin 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Est tu certain que ton boisseau descend vraiment à fond pour, ca très simple tu déboîte ton carburateur de ta pipe tu regarde coté admission la ou tu emmanche le carburateur dans la pipe tu accélère et decelere pour verifier que même avec la vis de ralentis desserre il n'y est aucun jour entre le boisseau et le trou en lui même.

Si tel étai l’inverse il y a un souci de montage de câble trop tendu ou trop cours.

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt

Peut être un problème avec ta vis de richesse (réglage à faire) qui t augmente ton ralenti..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui ça c'est possible aussi mes a le lire sont message elle la l'air bien accéléré en plus en point mort faut y aller sur une 50cc a boîte!!! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Cedric62 merci de ta réponse il y a un jour mini sur le boisseau donc mon câble et peut être tros cour ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant