• 0
A.n33

scooter piaggio - gilera Problème démarreur électrique

Question

 Bonjour j’ai un problème sur mon piaggo zip j’ai rechargé ma batterie car Je n’arrivais plus à utiliser mon démarreur électrique je n’avais ni clignotant Ni feu de stop Et maintenant quand je active le démarreur électrique j’entend un bruit comme si ça tournait dans le vide,  je n’entends pas de bruit de compression Vraiment comme si le démarreur faisait pas tourner le vilebrequin, Ai-je assez recharger la batterie ou pas aidez moi s'il vous plaît

Modifié par A.n33

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

bonjour , Je pense que soit ton démarreur est HS , Soit oui ta batterie donne pas assez , es ce que ton système d'accroche et bien libre? c'est a dire la roue denté qui ce décale sur la couronne d'entrainement?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt

Comme dit plus haut soit batterie pas en forme (A tester avec un multimètre).

Soit ton relais démarreur est hs.. (petit boîtier carré à côté de ta batterie)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour j’ai déjà eu se problème sur mon ancien zip ses cette pièce qui et bloqué .en fait elle s’ouvre pas elle reste coincé et sa tourne dans le vide d’où vous n’entendez pas le moteur tourné

0015286174_hi.jpg

Modifié par TD4500

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 11 heures, cedric62 a dit :

bonjour , Je pense que soit ton démarreur est HS , Soit oui ta batterie donne pas assez , es ce que ton système d'accroche et bien libre? c'est a dire la roue denté qui ce décale sur la couronne d'entrainement?

Je ne sais pas du tout je n’ai pas démonter le carter je ne suis pas trop mécanique à vrai dire

Il y a 10 heures, Greg95 a dit :

Slt

Comme dit plus haut soit batterie pas en forme (A tester avec un multimètre).

Soit ton relais démarreur est hs.. (petit boîtier carré à côté de ta batterie)

À côté de ma batterie il n’y a que le fusible je ne vois aucune boîte..?

Il y a 5 heures, TD4500 a dit :

Bonjour j’ai déjà eu se problème sur mon ancien zip ses cette pièce qui et bloqué .en fait elle s’ouvre pas elle reste coincé et sa tourne dans le vide d’où vous n’entendez pas le moteur tourné

0015286174_hi.jpg

D’accord et à quel endroit ça se trouve ça et qu’est-ce qu’il faut faire une fois devant ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, A.n33 a dit :

Je ne sais pas du tout je n’ai pas démonter le carter je ne suis pas trop mécanique à vrai dire

À côté de ma batterie il n’y a que le fusible je ne vois aucune boîte..?

D’accord et à quel endroit ça se trouve ça et qu’est-ce qu’il faut faire une fois devant ??

la pièce se trouve derrière le variateur ,vous démonter votre variateur et vous aller tomber dessus après prévoir son remplacement

moteur_piaggio_zip_2t_50.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 17/01/2019 à 15:03, TD4500 a dit :

Bonjour j’ai déjà eu se problème sur mon ancien zip ses cette pièce qui et bloqué .en fait elle s’ouvre pas elle reste coincé et sa tourne dans le vide d’où vous n’entendez pas le moteur tourné

0015286174_hi.jpg

D’accord et à quel endroit ça se trouve ça et qu’est-ce qu’il faut faire une fois devant ??

 

Il y a 11 heures, TD4500 a dit :

la pièce se trouve derrière le variateur ,vous démonter votre variateur et vous aller tomber dessus après prévoir son remplacement

moteur_piaggio_zip_2t_50.jpg

ah... d’accord la galère quoi...je vais changer la batterie pour voir, et je ferais ça en dernier recours je croise les doigts lol dernière question où puis-je trouver la force de serrage avec dynamomètre ? Car je foire souvent les pas de vis je suis trop bourrin... au moins pour le variateur j’aimerais savoir..? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt 

Changé ta batterie dans un 1er temps..

Ensuite ecoute ton relais démarreur si tu entends clic clic quand tu essaie de démarrer à l électrique, (il se situe à côté de ta batterie un petit boîtier carré, la batterie est relié dessus) si il tu n entends aucun bruit c'est qu'il est hs. La pièce ne coûte que 5/10€ et ca t évitera de tout démonter pour rien.

Une fois la batterie changer et le relais si hs la oui tourne toi vers ton démarreur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, Greg95 a dit :

Slt 

Changé ta batterie dans un 1er temps..

Ensuite ecoute ton relais démarreur si tu entends clic clic quand tu essaie de démarrer à l électrique, (il se situe à côté de ta batterie un petit boîtier carré, la batterie est relié dessus) si il tu n entends aucun bruit c'est qu'il est hs. La pièce ne coûte que 5/10€ et ca t évitera de tout démonter pour rien.

Une fois la batterie changer et le relais si hs la oui tourne toi vers ton démarreur.

Merci je vais essayer tout ça mais j’espère  que c’est la batterie le piaggo zip je l’ai acheté en 2011 je m’en suis servie 2 ans il est tout neuf il a a peine 2500 km lol et la je le remet en route donc a priori ça serrait la batterie... je dois en racheter une celle a est morte elle recharge plus :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est pour ca dans 1premiers temps la batterie ensuite les organes qui font le démarrage. Procède dans l ordre et par élimination. Et demande si tu as besoin avant d acheter quoi que ce soit on est la pour ca. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant