• 0
Scoot 97436

scooter chinois Grosse perte de puissance après installation d’un pot

Question

bonjour, j’ai un keeway fact 50 2t et j’ai acheté un pot gp evo 2, après l’installation du pot mon scoot avait beaucoup moins de puissance que avec le pot d’origine. On m’as dit que c’est peu être parce que je n’avais pas régler mon carburateur et les galets... aidez s'il vous plaît 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salut à toi, après installation d'un nouveau pot, notamment un pot détente, tu dois impérativement faire un réglage.

Ta perte de puissance est lié au fait que ton scoot n'est pas habitué a ce nouvel élement.

 

Pour plus de précision technique tourne toi vers @jimmy@

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut , il faut allégé tes galet , monter des ressorts d'embrayage et de poussé plus dur , et monter de 5 points le gicleur principal quant on monte un pot.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.