Aller au contenu
  • 0

scooter peugeot FIl de fer carburateur ?


Question

Bonjour;

 

En démontant le carburateur et après l avoir bien nettoyé et remonté le scoot comme fallait s y attendre ne démarre plus alors qu il demarait avant mais n 'allait plus qu à 35 au lieu de 90 ... bref.. je me retrouve avec ce truc( voir photo ) et je ne sais plus si ca fait ou non parti du scooter et donc de son non démarrage ... ????

carburateur :dpd18J

Merci par avance ....

IMG_0145.JPG

Modifié par Timarzen
Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
il y a 12 minutes, Timarzen a dit :

Bonjour;

 

En démontant le carburateur et après l avoir bien nettoyé et remonté le scoot comme fallait s y attendre ne démarre plus alors qu il demarait avant mais n 'allait plus qu à 35 au lieu de 90 ... bref.. je me retrouve avec ce truc( voir photo ) et je ne sais plus si ca fait ou non parti du scooter et donc de son non démarrage ... ????

Merci par avance ....

IMG_0145.JPG

bonjour pour moi non les réglage carburateur c'est quoi

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Timarzen a dit :

yes ok ... donc demain je revire la boîte à air, et le carburateur .. mais je prendrais une photo à voir si on parle bien de la bonne vis ...

Merci miles fois Beber  ! :)

de rien ok pas de souci dit moi ta configuration du scoot merci 

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, Timarzen a dit :

Kisbee 50 4T carburateur DPD18J il est de 2012 . Acheté il y a 4 ans très peu utilisé et pas allumé une seule fois durant 2 années...  il a 5000 KM

ok merci voir les réglage carburateur et dit moi quoi 

  • Merci 1
Lien à poster
Partager sur d’autres sites
  • 0

Salutations.

Cette pièce fait quelle taille? Elle ne ressemble en rien à ce que je connais des carburateurs de Kisbee.

Le fait qu'il ne démarre pas, c'est parce qu'il faut réamorcer le carburateur en essence, une fois la cuve pleine c'est bon.

Pour le réglage de la vis de richesse, le réglage "usine" est à deux tours et demi après avoir serré à fond.

Lien à poster
Partager sur d’autres sites
  • 0

Salut Beber, Salut Alain !

Merci Alain je prends la pîece en photo dans ma main pour t en donner une meilleure idée..  Ce matin avant de quitter le carburateur il a démarré mais une demi seconde ... Du coup comment réamorcer le carburateur ?

Beber, comme prévu j'ai quitté le carburateur la vis de richesse c'est celle entouréee en rouge non ?

 

Merci à vous en tout cas ...

IMG_0151.JPG

IMG_0147.JPG

IMG_0148.JPG

IMG_0149.JPG

IMG_0150.JPG

IMG_01472.jpg

Modifié par Timarzen
Lien à poster
Partager sur d’autres sites
  • 0

Ne n'est pas la vis de richesse, mais celle de vidange de la cuve.

La vis de richesse se situe (sur la dernière photo) à gauche de l'inscription DPD, au dessus de a vis de fixation de la cuve. (j'espère avoir été clair)

Pour réamorcer, j'ai une méthode barbare, mais efficace: débrancher le tuyau de dépression du carburateur, et aspirer. L'essence remplira la cuve.

  • Merci 1
Lien à poster
Partager sur d’autres sites
  • 0

Apparemment, mon explication n'est pas bonne.

Il est vrai que sur la photo, on a l'impression qu'elle n'y est pas. C'est le gros rond noir à gauche de l'inscription DPD. Si ça se fait, tu l'as peut être paumé...

Lien à poster
Partager sur d’autres sites
  • 0

Certaines vis de richesse ont une tête de forme spéciale afin que l'on ne sache pas la régler avec un tournevis plat.

Ta machine a combien de kilomètres? Un entretien ne lui ferait peut être pas de mal...

Lien à poster
Partager sur d’autres sites
  • 0

Dès que je l’ai achetée j’allais en descente au moins à 85/90 je t assure. 

Bref, un soir en rentrant je récupère mon scooter à la gare et je vois que le couvercle où il y a la batterie est ouvert et que la batterie n’est plus reliée mais je réussis à rentrer, je ne pense pas que ce soit lié vu que la batterie est nickel non ?

j'ai dû l’utiliser une 10 éne de fois sur de courtes distance en 4 ans .. 

je ne sais pas si la perte de vitesse est liée à la tentative de vol ou à sa trop faible fréquence d utilisation voir les 2 

Lien à poster
Partager sur d’autres sites
  • 0

Effectivement câble bleu relié à rien.. obligé de d aplatir la gaine noir ( elles le sont toutes) pour s’apercevoir que c’est bien le câble bleu.. ( voir photos )

mais maintenant le kick est bloqué complètement immobile j’ai pourtant bien remis le cache sur le joint etc... 

62E7F53F-D4AE-4CC9-AA81-D58BB4A4DBE5.jpeg

0FB56B36-FF24-4657-BCF3-E04375749F99.jpeg

Modifié par Timarzen
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...