• 0

Question

bonjour :D je suis en panne mais je commence a en voir le bout de cette satané panne, je n'ai pas d'étincelle a la bougie et a l'heure actuelle je pense que mon capteur d'allumage et dead, et je voudrais savoir si des personnes ont des ludix par ici ? a fin d'effectué un teste pour moi ? j'explique, dans ma cosse d'allumage en mettant un fil de fer dans la cosse j'ai de l'étincelle par tout, sauf sur le fil bleu et blanc "celui de capteur" a fin d'être certain j'aurais voulu qu'une personne fasse le teste avec le sien et me dise si il a une étincelle en reliant un fil de fer dans le troue de la cosse de l'allumage ou y a le fil du capteur bleu et blanc et en collant le fil de fer a une parti métallique "genre pot ou cadre" merci d'avance, ps: je n’impatiente j'ai commander mon stator mais il arrive entre le 5 et le 8 grr un mois de panne...

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

bonjour 

vue que tu connais le souci il fallait poster en parti elec je déplace le post direct dans cette section 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour tu la tester a tournant le volant magnétique? puisque c'est le stator 

il y a 8 minutes, beber a dit :

bonjour tu la tester a tournant le volant magnétique? puisque c'est le stator a temps d autre avis

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, fred82000 a dit :

bonjour 

vue que tu connais le souci il fallait poster en parti elec je déplace le post direct dans cette section 

dsl

 

il y a 55 minutes, beber a dit :

bonjour tu la tester a tournant le volant magnétique? puisque c'est le stator 

 

hey, quand je kick c'est pareille il tour non ? lol et sinon oui j'ai déjà joué avec, le stator c'est bien le truc a l’intérieure de la cloche avec les fil et le capteur qu'on sois bien d'accord ?

Modifié par zabu72

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui  si le volant donne c'est bon

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pas grave je t'explique pour que la prochaine fois tu ne te trompe pas et puis on puisse plus vite aider aussi 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 14 minutes, beber a dit :

oui  si le volant donne c'est bon

 

oui le vilebrequin a pas de jeu, à mon avis c'est de l'usure tout simplement et je pense que en changeant  le stator tout devrais rentré dans l'ordre, sinon j'aurais plu qu'a re testé cdi, bobine, pompe a huile ect et voir pour changé tout le faisceau ...

il y a 11 minutes, fred82000 a dit :

pas grave je t'explique pour que la prochaine fois tu ne te trompe pas et puis on puisse plus vite aider aussi 

je comprends bien mais j'espère ne pas m'y habitué haha fin je re posterais mais plus pour du bon et pas pour des pannes !! ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui je pense vue le problème 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, beber a dit :

oui je pense vue le problème 

j'ai hâte de re chevauché ma bête d'acier et d'entendre son cœur ronronné :ouf:aujourd'hui le colis et partit en plus :teuf:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

que sa soi panne ou pour juste du bon comme tu le dit ça sera un plaisir d'aider ou autre 

pour ton souci beber aide bien mais je penser a une chose a tu fait un test au multimetre voir que tout sois pas car ton test au il de fer moi j'aime pas trop sa je prefere plus utiliser les bon outils adapter 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, fred82000 a dit :

que sa soi panne ou pour juste du bon comme tu le dit ça sera un plaisir d'aider ou autre 

pour ton souci beber aide bien mais je penser a une chose a tu fait un test au multimetre voir que tout sois pas car ton test au il de fer moi j'aime pas trop sa je prefere plus utiliser les bon outils adapter 

oui j'ai un multimètre et au fil du capteur quedal, y a que sur les coté du capteur qu'il y a du résulta, donc je pense que en changeant le stator tout serras régler et le capteur et relié au stator sur ludix ^^ et merci vous êtes top sur se fofo !! donc forcément je donnerais des nouvelles ^^ et bonnes tant qu'à faire lol...

Modifié par zabu72

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je vois bien de quel capteur tu parle et normal qu'il sois relier au stator vue que quand le rotor passe au dessus de lui ça fait un champ électrique qui ensuite passe par ce capteur pour aller fournir en elec les bobines si je me trompe pas bien-sur 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le volant magnétique c'est le  bon model tu as pas changer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 53 minutes, fred82000 a dit :

je vois bien de quel capteur tu parle et normal qu'il sois relier au stator vue que quand le rotor passe au dessus de lui ça fait un champ électrique qui ensuite passe par ce capteur pour aller fournir en elec les bobines si je me trompe pas bien-sur 

j'ai vu sur d'autres marque de scoot qu'on pouvais acheté juste se capteur sans le stator mais pas pour ludix, c'est pour ça que j'ai précisé ^^

il y a 28 minutes, beber a dit :

le volant magnétique c'est le  bon model tu as pas changer

oui j'aurais pas fait a peu près 1000 klm avec sinon je pense ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

par moment tu peux te tromper quand tu as plusieurs volant a porter de main,  je cherche toute les piste lol

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, beber a dit :

par moment tu peux te tromper quand tu as plusieurs volant a porter de main,  je cherche toute les piste lol

tu as pas tord mais cette fois c'est loupé ^^ j'en aurais plusieurs se serrais pas pour rien et j'aurais fais des testes mais mon volant magnétique et sur a 99%

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui toujours ce qu'on t'a dit, c'est à dire le capteur trop loin du volant pour le nouveau et l'ancien sûrement grillé. ça devrait te sortir du petrin ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, beber a dit :

c'est bon alors lol

j'espère oui !! ^^

 

il y a 50 minutes, donkishock a dit :

Oui toujours ce qu'on t'a dit, c'est à dire le capteur trop loin du volant pour le nouveau et l'ancien sûrement grillé. ça devrait te sortir du petrin ;)

c'est exactement ce que je me disais mais bon quand j'ai une panne je flippe moi avec ma poisse lol...

Modifié par zabu72
j'ai fait une faute ^^"

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

les panne son généralement pas si grave que sa si on entretien bien le scoot ou la mécanoite 

dans ton cas rien de bien grave mais chiant quand même 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 14 minutes, fred82000 a dit :

les panne son généralement pas si grave que sa si on entretien bien le scoot ou la mécanoite 

dans ton cas rien de bien grave mais chiant quand même 

oui c'est claire, avant j'y connaissais vraiment rien du tout, mais aujourd'hui je suis fier de m'améliorais ^^ mais pour le coup sans vous j'aurais pas trouvé, car c'est quand même lamentable de vendre des pièces soit disant "adaptable" et puis que au final ça n'y va pas ...

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quand tu as un souci comme cela tu demande rembourssement ce que je fais et comme bien d'autre le font ici tu fait un compte paypal et tu paye via paypal comme sa si une pièce y va pas alors que elle devrais tu peux te faire remboursser a coup sur 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Les pièces sont adaptable mais les constructeurs gratte sur la camelote et quand tu associe deux pièces adaptable et bien parfois cela marche plu.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 42 minutes, fred82000 a dit :

quand tu as un souci comme cela tu demande rembourssement ce que je fais et comme bien d'autre le font ici tu fait un compte paypal et tu paye via paypal comme sa si une pièce y va pas alors que elle devrais tu peux te faire remboursser a coup sur 

je suis pas si con qiue j'en, est l'air lol c'est évidement ce que j'ai fait ^^

 

il y a 39 minutes, Bader a dit :

Les pièces sont adaptable mais les constructeurs gratte sur la camelote et quand tu associe deux pièces adaptable et bien parfois cela marche plu.

oai bah je sais pas mais ça m'a bien foutue les nerfs ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai jalais dit sa mais je donner ce conseil car certain ne le savent pas passe sur le forum demander conseil et moi même j'ai eu e souci il ni a pas très longtemps 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 14 minutes, fred82000 a dit :

j'ai jalais dit sa mais je donner ce conseil car certain ne le savent pas passe sur le forum demander conseil et moi même j'ai eu e souci il ni a pas très longtemps 

je rigole t'en fait pas ^^ c'est logique, faut savoir que tu achète sur le net ou dans un magasin, on a les même droits

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant