• 0

Question

 

Bonsoir, voici mon problème : Quand j'étais en origine avec un carburateur Dell'Orto 19 et un pot Yasuni Cross mlet j'étais en gicleur de 135. Maintenant je suis en kit 50 top perf, boîte a clapets top perf, pipe conti, Yasuni Cross ml et carburateur 19 Dell'Orto en gicleur principal de 140 légèrement pauvre. J'en ai parlé a 2 professionnel et mon dit que le gicleur principal et beaucoup trop gros pour ma configuration. (L'admission n'a pas de prise d'air) D'où pourrais venir le problème ? Es une prise d'air que je n'ai pas vu ou autre(s)? Merci

Quand je suis en première a 0kmh et que j'accélère à fond elle a du mal à partir mais a haut régime elle marche fort, de même pour les autres vitesses... (Actuellement a 1,5 tour de richesse aiguilles au deuxième cran en partant du bas)

En origine avec pot Yasuni Cross et carburateur origine de 16 gicleur 120.

Rieju 2017 AM6:

6uu3ubo8tyi6.jpgzomwnglkdkpl.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Bonjour 

Pour devoir mettre des gicleurs aussi gros j'imagine que tu as un cornet :sleep: sur un top perf fonte :dort:.

Diminue ton gicleur secondaire de 5 points sur les 19 phbg c'est un problème courant. 

Dans l'hypothèse ou tu as un cornet remet ta baa d'origine un cornet n'as pas sa place ici. 

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Bader a dit :

Bonjour 

Pour devoir mettre des gicleurs aussi gros j'imagine que tu as un cornet :sleep: sur un top perf fonte :dort:.

Diminue ton gicleur secondaire de 5 points sur les 19 phbg c'est un problème courant. 

Dans l'hypothèse ou tu as un cornet remet ta baa d'origine un cornet n'as pas sa place ici. 

Bonjour j'ai la BAA j'ai déjà passé mon gicleur de ralenti de 45 à 40.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est bizarre est l'aiguille de carburateur c'est une A combien ?

Et tu as fait quoi comme test pour dire que tu n' as pas de prise d'air ?

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, Bader a dit :

C'est bizarre est l'aiguille de carburateur c'est une A combien ?

2 eme cran en partant du bas mais ça ne joue pas sur la taille du gicleur principal ?!?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, Mtto a dit :

2 eme cran en partant du bas mais ça ne joue pas sur la taille du gicleur principal ?!?

 

Non je parle de la référence de l'aiguille pas du positionnement du clips. 

Essai de mettre le clip le plus possible pour voir. 

 

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Bader a dit :

Non je parle de la référence de l'aiguille pas du positionnement du clips. 

 

C'est une W9 si je ne me trompe pas 

15547287512456885518134075140484.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est écrit dessus  .

W9 c'est bon, mais cela me dit toujours pas comment tu as tester pour dire que tu as pas de prise d'air ne pas en avoir a l'admission ne veut pas dire qu' il n'y en a pas ailleurs. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, Bader a dit :

C'est écrit dessus  .

W9 c'est bon, mais cela me dit toujours pas comment tu as tester pour dire que tu as pas de prise d'air ne pas en avoir a l'admission ne veut pas dire qu' il n'y en a pas ailleurs. 

J'ai mis des joints j'ai rien fait d'autre..

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est vachement fiable comme test pour tirer des conclusions mdr :D.

Tu démarre ton moteur laisse au ralenti a chaud tu vaporise du deo sur les joints admission, embase, demi carter et si le régime monte seule tu as bien une prise d'air, par contre parfume pas la bougie  .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 21 minutes, Bader a dit :

C'est vachement fiable comme test pour tirer des conclusions mdr :D.

Tu démarre ton moteur laisse au ralenti a chaud tu vaporise du deo sur les joints admission, embase, demi carter et si le régime monte seule tu as bien une prise d'air, par contre parfume pas la bougie  .

Bien je fais cela ..

 

il y a 33 minutes, Bader a dit :

C'est vachement fiable comme test pour tirer des conclusions mdr :D.

Tu démarre ton moteur laisse au ralenti a chaud tu vaporise du deo sur les joints admission, embase, demi carter et si le régime monte seule tu as bien une prise d'air, par contre parfume pas la bougie  .

Je viens de le faire, ça donne rien.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ont peut avoir une photo de la bougie stp. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, Bader a dit :
Il y a 15 heures, Bader a dit :

Ont peut avoir une photo de la bougie stp. 

Bonjour je ne peux vous prendre de photos maintenant mais elle est beige 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonsoir 

a tu regarder que les joint spy été encore bon et ne fuit pas car cela peux provoquer une prise d'air aussi 

après bader ta bien conseiller ce qu'il fallait faire il ne manque plus que voir la couleur de ta bougie pour dire si bon réglage ou pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, fred82000 a dit :

bonsoir 

a tu regarder que les joint spy été encore bon et ne fuit pas car cela peux provoquer une prise d'air aussi 

après bader ta bien conseiller ce qu'il fallait faire il ne manque plus que voir la couleur de ta bougie pour dire si bon réglage ou pas

Bonjour pour les spy du vilebrequin je ne me sens pas trop capable de regarder après la moto a que 4800km. Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

certe la moto a pas grand kilometrage mais bon un spy peux être foutu  tout moment et pour le regarder sais pas trop compliquer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 8 heures, Mtto a dit :

Bonjour pour les spy du vilebrequin je ne me sens pas trop capable de regarder après la moto a que 4800km. Merci

Faut juste démonter l'allumage :D

Et voir si tu as des traces 'humides ou huileuses autour du spy. 

Il te faudra arrache volant et bloque piston. 

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant