• 0
gaz380

mécaboîte problème de monté en régime

Question

bonjour à tous, C'est la toute première fois que je m'inscris sur un forum dédier a nos machines, veuillez m'excuser pour les éventuels erreurs qui ne respecterais pas la charte.

Pour commencer, je possède un Honda mtx 50 de 1984 automatique étant fan de moto vintage. 

dessus j'y ai monté un kit 50 Athena carburateur Dell orto 19 a starter gicleur de 88,  pot Giannelli, variateur Malossi multivar, embrayage type origine ressort de poussée jaune malossi et ressort d'embrayage bleu Polini.

 

le problème est le suivant, je viens de remettre le moteur sur la moto après une salopris de serrage car vilebrequin en fin de vie, donc maitenant j'ai un vilebrequin neuf, la moto démarre nickel au poil tiens le ralenti sans souci mais quand j'accélère l'embrayage peine a accroché et arrivé a 5000 tour elle commence a accéléré mais ne dépasse pas les 20km/h j'ai voulu fais un test en enlevant deux galets ceux qui se trouve a 180° juste pour voir et là changement radical la moto a une patate de dingue mais seulement bloque a 45 km /h et compte tour a 11000 tours donc très mauvais. De prime abord je pensais au ressort jaune malossi un peu trop dur car en l'état je suis pas du tout linéaire j'ai donc commandé un blanc qui arrive demain. en résumé en mettant 6 galets de 4,7 je bloque a 20km/h et en enlevant deux galets la moto accélère fort jusqu' a 45 km/h mais plus rien après, j'ai tester plusieurs galets avec plusieurs combinaisons et rien n'y fais  

Mais pensez vous que le souci vienne de là ? je vous remercie d'avance.    

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Slt 

Comme tu as dit plus haut change ton ressort de poussée dans un 1er temps et test. essaie le ressort blanc avec tes 4,7g. 

Pour ton embrayage peut être aussi un problème de ressort.. ou disque. Combien de km à ton embrayage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

Merci pour ta réponse,

Alors j'ai effectivement changer mon ressort de poussée par un blanc Malossi, mais ça n'allait pas du tout aucune pêche ni reprise. Du coup en réfléchissant j'ai monté un ressort de poussée rouge malossi je suis donc beaucoup plus linéaire mais par contre  je peine a monté en vitesse quel poids de galet me conseillerais-tu ? Actuellement je suis en 6x 6,5g mais je pense que c'est trop lourd en passant en 5g, ça ne va pas non plus... 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, gaz380 a dit :

Salut,

Merci pour ta réponse,

Alors j'ai effectivement changer mon ressort de poussée par un blanc Malossi, mais ça n'allait pas du tout aucune pêche ni reprise. Du coup en réfléchissant j'ai monté un ressort de poussée rouge malossi je suis donc beaucoup plus linéaire mais par contre  je peine a monté en vitesse quel poids de galet me conseillerais-tu ? Actuellement je suis en 6x 6,5g mais je pense que c'est trop lourd en passant en 5g, ça ne va pas non plus... 

normal,avec ubn ressort plus dur il faut des galets plus lourds

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant