• 0
Troll5608

scooter peugeot Perte de puissance avec un filtre tout neuf

Question

Le scooter a une énorme perte de puissance lorsque qu il il y a un filtre alors que sans il roule nickel 

Pourriez vous m aider a réglé ce problème 

Partager ce message


Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0

Slt

Le pilote à un énorme manque de politesse :cool:

Modifié par Greg95

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut 

il y a 22 minutes, Troll5608 a dit :

 

Pourriez vous m aider a réglé ce problème 

Non.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

vous pourriez l aider quand même!!!

slt,monte un  carburateur de 24 et un pot rage 6 sport pro repliqua commun rail a injection triphasé et double balai d induction

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Trop sympa ce doc avec ces bons conseils :socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Docteur JEFF a dit :

vous pourriez l aider quand même!!!

slt,monte un  carburateur de 24 et un pot rage 6 sport pro repliqua commun rail a injection triphasé et double balai d induction

Faudra au minimum un injecteur de plasma

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, Alexandra la vielle a dit :

Faudra au minimum un injecteur de plasma

pas si il branche le pôlitron en alternatif,tu devrais le savoir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Alexandra la vielle a dit :

Pff le politron c'est has been, maintenant il peut bypass via un nortilop !

j avais oublier ton coté aventurière!!!! c'est vrai que sans accélérateur de tension volumique c'est pas très fiable avec un seul cylindre

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 50 minutes, Docteur JEFF a dit :

! c'est vrai que sans accélérateur de tension volumique c'est pas très fiable avec un seul cylindre

Mais doc la dernière fois on a modifié le futur avec ces conneries arrête !

Modifié par Bader
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, Bader a dit :

Mais doc la dernière fois on a modifié le futur avec ces conneries arrête !

non de zeus!!!c'est vrai mais n oublies pas que l on portait des accélérateur nucléaire et on avait croisé les effluves

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, Docteur JEFF a dit :

non de zeus!!!c'est vrai mais n oublies pas que l on portait des accélérateur nucléaire et on avait croisé les effluves

A oui ce fameux croisement d'effluves mon sapin magique ne sent ai pas remis :teuf:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 22/05/2019 à 23:49, karimolimi a dit :

vous pourriez l aider quand même!!!

slt,monte un  carburateur de 24 et un pot rage 6 sport pro repliqua commun rail a injection triphasé et double balai d induction

Salut sa sent le déjà vu :siffle:

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, Bader a dit :

Salut sent le déjà vu :siffle:

Certain disent qu il est souvent imité mais jamais égalé

Pour d autre,on l appelle simplement le doc

:cool:

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, Docteur JEFF a dit :

Certain disent qu il est souvent imité mais jamais égalé

Pour d autre,on l appelle simplement le doc

:cool:

Mouais sa aussi sa sent le réchauffer. 

Et sur cette révélation pas vraiment fracassante. ..... 

Modifié par Bader
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je pense que le mieux serais de faire un essais sur chemin poussiéreux pour voir ce que ca donne en admi libre..

  • Haha 3

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 22/05/2019 à 15:51, Troll5608 a dit :

Le scooter a une énorme perte de puissance lorsque qu il il y a un filtre alors que sans il roule nickel 

Pourriez vous m aider a réglé ce problème 

Ben tu as trouvé le problème tout seul:

roule sans filtre!

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j avais pas fais gaffe mais on a trollé un troll

Je vais bricoler une phrase de clint eastwood,on n est plus a ca pres!!!

Le monde se divise en 2 catégories,ceux qui connaissent la politesse et ceux qui poussent,toi tu pousses

  • J'aime 1
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 minutes, airness006 a dit :

Ben tu as trouvé le problème tout seul:

roule sans filtre!

:socool2: bien vu ! 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, Docteur JEFF a dit :

j avais pas fais gaffe mais on a trollé un troll

Je vais bricoler une phrase de clint eastwood,on n est plus a ca pres!!!

Le monde se divise en 2 catégories,ceux qui connaissent la politesse et ceux qui poussent,toi tu pousses

Effectivement on est dans la bricole toi tu creuse !

Le bon ,la brute, et le truand ont va definir les rôles avec donki !

Le truand c'est toi!

Modifié par Bader
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dans ces moments là rien ne vaut un bon gros cornet tun'r :) ou un dim à résilles plus perf encore.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant