• 0
xclosex

scooter peugeot peugeot trekker démarre pas

Question

Bonsoir. Je possède un Peugeot trekker de 2011. J'ai changé le joint du pot, changé les joints du carburateur, de la pipe d'admission et de la boîte à clapets et les clapets. J'ai également changé le carburateur. Lorsque je kick, il y a comme une compression d'air à la sortie du pot et cela se reproduit même sans le pot. L'engin ne démarre pas et quand il veut bien démarrer il ne tient pas le ralenti et n'accélère pas même en tournant la poignée de gaz et il fait "beuuuuh" et cale. On à beau à kicker rien n'y fait. On à tout redémonté afin de vérifier que tout est bien en place et bien serrer, nettoyer le carburateur... on à plus de solution. Je vient donc vers vous en espérant que vous puissiez m'aiguiller sur mon problème. Merci d'avoir pris le temps de me lire en espérant une réponse de votre part. Merci à tous

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Bonsoir, as-tu démonté et nettoyé la bougie avec une brosse métalique? Et si ça ne marche toujours pas, tu es peut être trop riche et il faudrait penser à descendre le gicleur principal de quelques points.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut combien de km a ton scoot? Sinon verifie ton haut moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonsoir. merci à tous d'avoir pris le temps de répondre. la bougie est neuve. pour ceux qui est du haut moteur c'est bon en fait il s'agit à priori de la clavette d'allumage qui est tordu et applatie et sur la cloche d'allumage la fente pour la clavette n'est plus que de moitié. donc j'ai commandé une autre clavette et je ne sais pas si je peux mettre la cloche d'allumage d'un ludix one sur le trekker. sinon j'en ai un vieux mais je pense en acheté un neuf. encore merci de vos réponses en attendant de recevoir la clavette et de tester la cloche du ludix. je vous tient au courant. bonne soirée à tous

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 19 heures, xclosex a dit :

bonsoir. merci à tous d'avoir pris le temps de répondre. la bougie est neuve. pour ceux qui est du haut moteur c'est bon en fait il s'agit à priori de la clavette d'allumage qui est tordu et applatie et sur la cloche d'allumage la fente pour la clavette n'est plus que de moitié. donc j'ai commandé une autre clavette et je ne sais pas si je peux mettre la cloche d'allumage d'un ludix one sur le trekker. sinon j'en ai un vieux mais je pense en acheté un neuf. encore merci de vos réponses en attendant de recevoir la clavette et de tester la cloche du ludix. je vous tient au courant. bonne soirée à tous

Je possede un peugeot trekker de 2010. Sur les vilos  peugeot d'origine il dispose d'un point qui sert de clavette et que tu ne peux retirer. A moins que ton vilebrequin n'est plus d'origine... je vends un allumage complet d'origine en très bon etat si ta t'interresse. Je serais toi vu que ton scoot ne démarre pas je me pencherais plutot sur le boîtier cdi Dell'Orto. Regarde aussi que ta pompe a huile tourne ou sinon tu la branche en continu car si cela ne fonctionne pas le scoot ne démarra pas.

Le boîtier cdi est Dell'Orto gris ou peugeot noir?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir Msb. Sur le vilebrequin j'ai un creux où on met la clavette. Le boîtier cdi est un dell orto gris. A priori la pompe à huile fonctionne car la bougie est "grasse". A combien tu vend ton allumage? Et par tout hasard tu aurai pas aussi un vilebrequin? Et si oui à tu la clavette qui vas avec. Merci pour ta réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 26/07/2019 à 20:48, xclosex a dit :

Bonsoir Msb. Sur le vilebrequin j'ai un creux où on met la clavette. Le boîtier cdi est un dell orto gris. A priori la pompe à huile fonctionne car la bougie est "grasse". A combien tu vend ton allumage? Et par tout hasard tu aurai pas aussi un vilebrequin? Et si oui à tu la clavette qui vas avec. Merci pour ta réponse.

Salut 40 euros l'allumage complet frais de port inclus.desolé je ne possede pas de vilebrequin.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.