• 0
Quentinn

scooter peugeot Coupure d’allumage régulier

Question

bonjour,

J’ai un problème d’allumages sur mon scooter street zone 2t (2014) 

kit 70 top perf fonte 

allumage d'origine 

je vous explique le problème, le scooter démarre bien mais au bout de 10 sec allumage se coupe et revient (au ralenti) donc il cale (retours de flamme dans le pot) je suis donc obliger d accélérer légèrement et freiner au feux rouges pour qu’ils cale pas alors que mon ralenti est déjà régler très haut

plus j’accélère plus Les coupure sont régulières

2sec ou le moteur monte plein régime et 1 sec coupure d’allumage, en boucle du coup je roule à 15 km/h

j'ai déjà changer la bobine HT, ça change rien sauf que l’ancienne a une meilleure étincelle je lais donc remise  

En attendant j’ai trouver une solution il suffit de m’élancer couper le contact le remettre plusieurs fois jusqu’à ce que par "magie" le moteur reprenne tout c’est tours sans coupure avec le voyant d’huile qui clignote vite.

ps : je roule au mélange donc j’ai mit la pompe à huile en circuit fermée sinon le moteur démarre pas 

Je vous remercie d’avance pour votre aide 

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

Salut 

Niveau allumage je te conseille de tirer une masse supplémentaire pour ta bobine haute tension sa fera pas de mal. 

Ensuite le problème peut également être du a la carburation .

Un starter automatique mal luner peut mettre un joyeux bazar, trop d'air aussi. 

Donne ta configuration voir si une incohérence en ressort. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vu que le témoin d'huile clignote vite, le souci vient soit de la pompe à huile (débranchée ou foutue), soit du cdi qui a un court circuit.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 36 minutes, Bader a dit :

Salut 

Niveau allumage je te conseille de tirer une masse supplémentaire pour ta bobine haute tension sa fera pas de mal. 

Ensuite le problème peut également être du a la carburation .

Un starter automatique mal luner peut mettre un joyeux bazar, trop d'air aussi. 

Donne ta configuration voir si une incohérence en ressort. 

Re bonsoirs, la masse je la tire du moteur au cadre où du cadre à la batterie 

j'ai aussi remarquer quand j’enlève la masse batterie/ cadre ça change rien si je la met sur le plus de ma batterie il y a bien une étincelle preuve que le courent passe bien.

niveau carburateur je suis bien bougie marron 

starter automatique mal luner tu parle sans doute de la fixation ? De ce coter là aussi tout va bientôt j’ai même essayer de le débrancher sans résultat 

pour ma Configuration 

kit 70 top perf fonte 

pot polini 

ressort de poussée vert je ne sais plus quelle marque 60%

ressort d’embrayage 15%

En galet 6g3 je trouve un peu léger 

courroie Malossi 

et une transmission secondaire 16/44

merci de ton aide 

il y a 40 minutes, Alain a dit :

Vu que le témoin d'huile clignote vite, le souci vient soit de la pompe à huile (débranchée ou foutue), soit du cdi qui a un court circuit.

Bonsoir, merci de ton aide 

là pompe à huile est bien brancher mais sûrement hs, étant donné que j’en ai plus besoin il y a un moyen pour la supprimer et contourner l’anti démarrage ? Ou alors trouver un cdi sans la pompe à huile ? Je ne trouve pas sur internet 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La masse c'est du point de fixation de la bobine haute tension vers une partie métallique non peinte de préférence du cadre. 

Pour le starter c'est les automatique qui peuvent poser problème, ensuite ton voyant d'huile qui s'allume engendre une sécurité qui coupe l'allumage, regarde le niveau d'huile et si la fiche électrique qui s'y branche fait bien contact ou si les fils électriques ne sont pas à nue ou couper. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Bader a dit :

La masse c'est du point de fixation de la bobine haute tension vers une partie métallique non peinte de préférence du cadre. 

Pour le starter c'est les automatique qui peuvent poser problème, ensuite ton voyant d'huile qui s'allume engendre une sécurité qui coupe l'allumage, regarde le niveau d'huile et si la fiche électrique qui s'y branche fait bien contact ou si les fils électriques ne sont pas à nue ou couper. 

D’accord merci je vais souder une masse direct sur la visse pour être tranquille 

c'est bien un starter automatique je vais le démonter et le vérifier mais je doute que ça pourais être la cause de la coupure 

J’ai débrancher la sonde du niveau d’huile et enlever le réservoir vu que j’en roule au mélange. la première chose que j’ai fait c’est démonter tout le faisceau électrique, j’ai enlever tout le scotch j’ai bien regarder tous les câble ils sont pas a nue donc le souci ne vient pas de la  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 46 minutes, Bader a dit :

Il te faut vérifier que la pompe tourne alors. 

Quand je lui met du 12v j’entends un petit claquement comme un relais avec une mini goute projeté mais vraiment pas grand chose 

J’ai rajouter une masse de la bobine haute tension au cadre mais toujours pareil 

 

A t’il un moyen plus simple pour supprimer la pompe à huile sans la brancher ? Merci vraiment 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je sais pas si il a un autre moyen désolé, essai un autre cdi pour voir peut être qu' il ne perçois pas convenablement l'information ou il croit en avoir une , la fiche du cdi aussi. 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Quentinn a dit :

J’ai commander un nouveau cdi j’attends qui arrive je vous tien au jus merci 

Ok ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.