• 0
Smil3x

scooter peugeot Problème sur Kisbee Streetzone 2T

Question

bonjour à tous,

J'ai un problème sur mon kisbee streetzone 2t de 2014 alors il fonctionne très bien au démarrage mais dès qu'il est un peu chaud et que je freine pour m’arrêter quand j'accélère pour repartir le scooter part a seulement 10 ou 15 km/h alors que je suis au maximum de la poignet de gaz puis après quelques mètres il repart et je monte a 50 et 60 sans  problème. C'est très embêtant pour les stops, céder le passage, feux rouges...

Merci de m'aider au plus vite.  

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

bonjour 

combien de km a le moteur et a til été reviser ou pas sinon il faudra voir cotes piston segment cylindre 

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, fred82000 a dit :

bonjour 

combien de km a le moteur et a til été reviser ou pas sinon il faudra voir cotes piston segment cylindre 

 

10 000 déjà révisé 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 41 minutes, fred82000 a dit :

il a ete réviser a combien que le piston segment et peut être à faire 

il vient d'être révisé et on a changé cylindre piston donc neuf 

il monte dans les tours mais ne pars pas du tout 

Modifié par Smil3x

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, fred82000 a dit :

donc carburateur a régler tu as un super tutoriel en parti tutoriel et guide pratique 

mon scooter tient bien le ralenti donc normalement mon réglage carburateur est bon non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

il y a 11 minutes, Smil3x a dit :

mon scooter tient bien le ralenti donc normalement mon réglage carburateur est bon non ?

Non pas forcément. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Bader a dit :

Bonjour 

Non pas forcément. 

je ne comprends vraiment pas pourquoi a chaque fois que je suis a l'arrêt il peine a repartir puis toute la patate arrive d'un coup alors

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un réglages carburateur se fait au feeling et cela prend du temps un bon réglage c'est a 2 points de gicleur prêt et cela change en fonction de l'usure du cylindre. 

Pour ton soucis cela peut venir de plusieurs choses 

Gicleur secondaire 

Coupe de boisseau 

Hauteur de clip d'aiguille .

déjà ce problème ce produit aussi sur béquille ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Bader a dit :

Un réglages carburateur se fait au feeling et cela prend du temps un bon réglage c'est a 2 points de gicleur prêt et cela change en fonction de l'usure du cylindre. 

Pour ton soucis cela peut venir de plusieurs choses 

Gicleur secondaire 

Coupe de boisseau 

Hauteur de clip d'aiguille .

déjà ce problème ce produit aussi sur béquille ?

 

il y a 2 minutes, Bader a dit :

Un réglages carburateur se fait au feeling et cela prend du temps un bon réglage c'est a 2 points de gicleur prêt et cela change en fonction de l'usure du cylindre. 

Pour ton soucis cela peut venir de plusieurs choses 

Gicleur secondaire 

Coupe de boisseau 

Hauteur de clip d'aiguille .

déjà ce problème ce produit aussi sur béquille ?

oui même sur béquille même problème a vide pour le coup 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Essai de moduler l'arrivée d'air a l'entrée de ta boîte a air avec ta main lorsque le problème se produit et met les gazs en même temps puis dit le résultat. 

Je viens de voir sir un autre post que tu as mis un pot plus performant que l'origine cela aurait été sympa de le dire sur ce post cela aiderait.

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, Bader a dit :

Essai de moduler l'arrivée d'air a l'entrée de ta boîte a air avec ta main lorsque le problème se produit et met les gazs en même temps puis dit le résultat. 

Je viens de voir sir un autre post que tu as mis un pot plus performant que l'origine cela aurait été sympa de le dire sur ce post cela aiderait.

il est pas encore monté je viens de le recevoir aujourd'hui

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, Smil3x a dit :

il est pas encore monté je viens de le recevoir aujourd'hui

D'accord sauf que réglé le carburateur maintenant alors qu'il faudra le refaire après la pose du pot :siffle:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Bader a dit :

D'accord sauf que réglé le carburateur maintenant alors qu'il faudra le refaire après la pose du pot :siffle:

je vais le poser demain et régler demain dans tous les cas je vais voir

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ferme inutile d'alimenter 2 post sur le même problème au final 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.