• 0
Jsn44

scooter mbk - yamaha Ovetto roulais et la démarre plus

Question

Ovetto carburateur 17,5 neuf variateur neuf courroie neuf embrayage neuf bougi neuf hier je roulais bien aujourd’hui je sort du travaille je m’es un coup de kick il démarre je laisse chauffer et il c’étaient je remet un coup kick j’accélère il broute et c’étaient tale je regarde la pipe je vois elle et couper un peu sa peux venir de la? 
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Bonjour

Change la pipe sur un véhicule tout compte même la moindre fissures.

En plus tu as de la chance c'est pas ce qui coûte le plus cher et c'est facile à changer.

Tu as quoi comme gicleur aussi sur le 17.5?

tu dis que ton carburateur est neuf si tu change de carburateur et que tu monte par exemple de 12 à 17.5 tu dois diminuer le gicleur de taille sinon le véhicule se noie. 

Jette en coup d'œil à la bougie.

Modifié par Rimkus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j’étais en 12 dans le 17,5cetait un gicleur de 83 j’ai mi 75 aujourd’hui j’ai changé la pipe j’ai tourné pendan 45min je les laisse 5 minutes au démarrage et j’accélère me fait pareil la veu plus démarrer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour sur un 17.5 sur de l origine 72  70 c'est bon 

Modifié par beber

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui et tu serre la vis de richesse à fond et après tu la desserre de deux tour 1/2 et après tu peaufine 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui mes le problème c’est que la il démarre plus du tout alors si aujourd’hui pendant 1h il roulai bien et aussi je viens de rentre à l’heur ou je poste se commentaire je m’es un coup kick il démarre j’accélère broute et s’éteint après impossible de le redémarrer 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour tu as fait le réglage comme marquer si dessus ou une prise d air joint spy etc.....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

la couleur de la bougie et comment 

la on dirait que le scoot chauffe et se coupe des qui refroidie un peu il démarre c'est ça 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J’ai essayé aujourd’hui à froid et la démarrer il accéléré et je pense quand il est chaud il démarre plus ou quand il démarre j’accélère elle broute et c’est teint comment savoir si mes joints spi sont morts

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il faut démonter la boîte a kick et c'est tout gras et pareil cote allumage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Beber oui j’ai démonter le kick en sur le bas y’a de l’huile bizarre 

 

Rimkus rien à voir avec le starter

 

Demain je regarde côte àllumage je tien au jus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

Il y a 12 heures, Jsn44 a dit :

Beber oui j’ai démonter le kick en sur le bas y’a de l’huile bizarre 

 

Rimkus rien à voir avec le starter

 

Demain je regarde côte àllumage je tien au jus

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut À tous j’ai changé les join spy aujourd’hui robinet essence me fait encore pareil je roulais et du coup il broute et c’étaient et quand j’accélère il c’étaient encore plus vite on la re démonter re monter il a roulée et encore pareil 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Est pourquoi cela n'aurait rien a voir avec le starter ? La remarque de rimkus tient debout pourtant ou alors tu as un starter manuel auquel oui cela n'as rien a voir. 

Tu as regardé si tu avais pas une prise d'air ?

Clapets ok ?

Réglages carburateur vraiment ok ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Clapet ok réglage aussi J’ai plusieurs starter et je vais les essayer je aujourd’hui on verra

Aucune Prise d’aire j’ai refait join spy join pipe et clapet 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J’ai changé le starter j’ai mi manuelle encore pareil j’ai changé le gicleur jetai en 75 j’ai mi 78 il démarre plus mtn qui a caler 

Quand je mes les starter démarre et quand je l’enlève et j’accélère il s’éteint 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour tu as pas de 72 

 

tu ais bien d'origine carburateur 17.5 boîte à air ton pot il est plus d'origine 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Carburateur 17,5 pot sito variateur Mhr malossi embraye delta force malossi pipe polini après c’est un cylindre d’origine si j’ai du 72

Boîte à aire d’origine 

 

J’ai va mi 72 il roule mes encore en roulant il a caler 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

avec combien de tour a la vis de richesse et ta boîte et préparer 

 

et la couleur de la bougie avec le 72

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.