Aller au contenu
  • 0

scooter peugeot Fil collé


Question

Bonjour,j'ai un problème d'allumage sur mon Peugeot ludix blaster (la bougie ne fait plus d’étincelle ), j'ai décide de regarder tous les fil afin de trouver la panne et je suis tombé sur un ensemble de fil (photo ci dessous). Pouvait vous me dire si cela est normal ou mieux si vous pouvait m'aider sur pourquoi mon allumage ne fonctionne pas. Merci d'avance :)

IMG_0159.JPG

IMG_0160.JPG

IMG_0161_LI.jpg

Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Slt

Ton faisceau à cramé, tu devais un ou plusieurs fil dénudé et on cramé..

essaie dans un premier temps de couper et refaire tes fil pour pouvoir tester leur continuité. Une fois réparer si tu n'a pas de continuité, je pense que tu sera bon a le changer.

Lien à poster
Partager sur d’autres sites
  • 0

Tu as retiré de l'isolant pour voir tout ces câbles? En fait, on dirait qu'il n'y a que les câbles verts (de masse) qui sont dénudés.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...