Aller au contenu
  • 1

scooter piaggio - gilera problème de prise de régime au depart aprilia SR 50 motard


chtit
 Partager

Question

Bonjour à tous

nouveau membre ici, il y a longtemps que je ne possédais plus de 50cm3 (j'ai eu dans ma jeunesse un MBK stunt, peugeot 103 et MBK mach G air, puis j'ai passé les permis auto et moto et plusieurs motos à mon actif)

mais les choses de la vie font que j'en ai de nouveau besoin d'un scooter 50cm3 :)

 

j'ai trouvé un petit aprilia SR 50 motard de 2013, donc à carburateur, avec un pot leovince TT (et je pense les galets et ressort d'embrayage  fournis avec, il à été monté par le garage chez qui le scooter à egalement été acheté neuf par les ancien proprio)

 

je l'ai acheté en connaissance d'un petit problème d'accélération au démarrage

c'est à dire qu'il à franchement du mal à prendre ses tours au depart, le régime moteur ne monte pas, il ratatouille à moitier, puis passé les 10/15kmh il se lance et file relativement rapidement jusqu'à 80kmh (ben ouai quand on est habitué à une moto de 115cv ca change un peu quand même lol )

sur le plat pas trop problematique à part pour s'extirper d'un feu rouge

mais dans une cote c'est carrement difficile

même sur la béquille on sens bien qu'il à du mal à prendre ses tours au depart, puis d'un coup il prend de la vitesse

 

bref, j'ai donc voulu essayer de trouver l'origine du problème, j'ai donc verifier les galets, qui sont bien ceux fournis avec le pot (les oranges) https://www.50factory.com/pieces-neuves/44189-échappement-leovince-tt-piaggio-air-et-liquide-typhoon-nrg-50-2t.html

ressort pas pu verifier, j'ai changé la bougie, le filtre à air encore bon et nettoyé

 

mais pas d'amélioration, j'ai donc deposé le carburateur en vu de le nettoyer et ... j'ai decouvert la pipe d'admission bien fendu et percé, je me suis dit chouette j'ai trouvé l'origine du problème :D

commande d'une pipe neuve, nettoyage carburateur (gicleur un peu bouché, mais aucune trace de saleté dans la cuve), et remontage du tous

 

sauf que depuis, c'est même pire, même sur le plat il à un mal fou à partir comme si il était dans une cote avant

dans une cote justement il n'accélère plus, le peu de régime moteur qu'il prend suffit à m'aider à le pousser c'est tous (donc pas plus vite qu'a pied)

il arrive à partir qu'une fois atteins peniblement les 20kmh, et encore depuis il ne monte plus qu'a 70/75 grand max

 

en gros, il marchait mieux avec la pipe d'admission fendu :lol:

 

j'ajoute que niveau réglage carburateur, la vis de richesse était desserer de juste un tour, si je dessere un peu le rallenti augmente un peu, jusqu'à ce que ca ne change plus rien, et pas d'amélioration en jouant dessus
et la vis de rallenti serré au max, si je dessere le rallenti baisse

 

je pense plus à un problème de carburation, m'enfin je suis pas un specialiste du scooter donc peut être que je me plante completement


j'espere que vous pourrez m'aider à trouver l'origine du problème et le solutionner

 

IMG_20200817_114609.jpg

Modifié par chtit
Lien vers le commentaire
Partager sur d’autres sites

Messages recommandés

  • 0

il marchait mieux mais à peine, il avait déjà les problème pour prendre des tours au depart

mais si je comprends bien ce tutoriel, le gicleur ne sert que pour les moyen et haut régime non ?

alors que moi il déconne qu'a bas régime, au démarrage, une fois qu'il à passé le cap des 20kmh il marche bien (quoi que un peu moins bien depuis la suppression de la prise d'air)

je me doute que ce n'est qu'un problème de réglage carburateur, malheureusement je ne sais pas le régler

il y a une bonne quinzaine d'année que j'ai laché les moteurs 2T/scooter lol (et à l'epoque mon stunt était d'origine, la 103 un pot giannelli black gun, le mack G un pot leovinci ZX, et ils marchaient parfaitement bien)

et le garage pres de chez moi n'a pas de disponibilité avant octobre !!!

 

toujours selon le tutoriel, au démarrage ce serait plutot le gicleur de rallenti et la vis de richesse qui servent

mais à part pouvoir toucher à la vis de richesse, je n'ai pas de gicleur à disposition !

 

Modifié par chtit
Lien vers le commentaire
Partager sur d’autres sites

  • 0

bon j'ai re-deposé le carburateur pour verifier la taille des gicleurs

 

d'origine d'après Dell'Orto il y a un principale de 53 et un rallenti de 32
https://www.Dell'Orto.fr/piaggio/1601-carburateur-phva-17-5-rd.html
 

moi j'ai un principale de 68, ca me parait pas déconnant avec le débridage et le pot
et le rallenti est d'origine, un 32

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Je viens de relire les post il semblerait que tu es un trop enroulé de câble :D

Une question toutefois tu fais la comparaison de gicleur avec l'origine ok mais d'origine il y a une grille derrière le carburateur du coup la grande question elle y est toujours ??

Si oui vire ça cela ira beaucoup mieux. 

Et débride la boîte a air en général c'est une espèce de petite cheminée à enlever à l'intérieur de la boîte a air. 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

oui je sais ce modele de scooter à trois brides
le pot, mais c'est pas l'origine et il est débridé
le variateur, pas de rondelle de bridage
et le carburateur, la plaque troué n'y était déjà pas quand j'ai deposé le carburateur

pas de "cheminé" dans la boîte à air

 

bref, pour recapituler, le scooter est déjà entierement débridée
pot leovince TT avec les galet et ressort d'embrayage fournis avec
gicleur de 68 au lieu du 53 d'origine (et gicleur de rallenti 32 d'origine)
bougie neuve, filtre à air nettoyé

il ratatouillait au depart et atteignait difficilement les 10/15kmh, puis se lancait d'un coup pour monter facielement jusqu'à 80kmh

 

après depose carburateur pour nettoyage de celui çi, je change la pipe d'admission qui était fendu

et depuis la pipe neuve et carburateur nettoyé (et bien remonté), il rataotouille jusqu'à 20kmh, donc même sur le plat il à du mal, ensuite il part bien et monte jusqu'à 70/75 max (au lieu de 80 avec la pipe fendu)

 

ce qui me fait vraiment pensé qu'a un réglage carburateur c'est le fait que la vis de richesse soit juste desseré d'un tours, et la vis de rallenti serré à fond

 

mais je sais pas comment les régler, si je devisse la vis de rallenti il baisse

et la vis de richesse, plus vissé le rallenti baisse, devissé il augmente un peu

mais ça ne change rien sur le comportement au depart, toujours les problème de monté en régime

 

 

j'ai pris RDV au garage, mais il est debordé, seulement le 2 octobre :/

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Vérifier la connexion antiparisite bougie, recoupe un bout du câble haute tension pour en sortir un max de fil électrique et essai.

Et tire une masse supplémentaire pour ta bobine haute tension vers une partie métallique non peinte de préférence. 

Modifié par Bader
Lien vers le commentaire
Partager sur d’autres sites

  • 0

JEFF il est déjà allegé, puisque ce sont les galet du pot qui sont installé, donc des 5.7gr (au lieu des 7gr d'origine)

 

Bader, je vois pas ce que vient faire la connexion de l'antiparasite, ni la masse de la bobine, il n'a aucun problème pour démarrer, et si il y avait des problème d'allumage ca déconnerait à tous les régime non ?

 

personne n'a à peu pres la même configuration sur le même moteur (à savoir juste un pot et completement débridé) pour me donner ses réglages carburateur et ainsi partir sur une bonne base ?

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 13 minutes, chtit a dit :

 

 

Bader, je vois pas ce que vient faire la connexion de l'antiparasite, ni la masse de la bobine, il n'a aucun problème pour démarrer, et si il y avait des problème d'allumage ca déconnerait à tous les régime non ?

 

 

 

 

Moi je vois bien , en plus c'est simple à faire et cela permettra d'écarter un doute  

Lien vers le commentaire
Partager sur d’autres sites

  • 0

C'est pas évident par écrit à expliquer mais je vais essayer. 

Disons que selon la quantité de courant à passer il te faut une certaine section de câble électrique, à bas régime la quantité et faible donc pas de soucis pour démarrer mais plus le régime plus cette quantité augmente et tout ne passe pas ce qui peut engendrer le ratatouillage dont tu parle et cette difficulté à prendre du régime. 

Mais ceci n'est pas étrange ni nouveau c'est ce que font les "ancien " .

Lien vers le commentaire
Partager sur d’autres sites

  • 0

ok, alors je comprends, mais si j'en suis ton raisonnement, ca déconnerais de plus en plus avec le régime moteur

 

alors que moi ca déconne uniquement à bas régime, passé une certaine vitesse tous ce reveille

 

faudrait que je puisse faire une vidéo pour expliquer plus precisement le souci, mais ce ne sera pas avant le milieu de la semaine prochaine

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

j'en revient toujours à ce tutoriel sur le réglage carburateur, et pour moi ca vient obligatoirement du gicleur de rallenti

je cite:

"On contrôle que le réglage de la vis d'air est compris entre 1 et 2 tours 1/2 à partir de la position "vissée à fond".
-S'il y a moins d'un tour, il faut augmenter la taille du gicleur (cas n°1) ou le diminuer (cas n°2)."

 

c'est mon cas, j'ai la vis de richesse juste devissé d'un tours, et la vis de rallenti vissé à fond pour avoir un rallenti correct

 

gicleur taille d'origine (32) alors qu'il est completement débridé et pot pas d'origine, ca parait pas déconnant non ?

 

edit: crotte, j'ai mis le lien vers le débridage avec, j'arrive pas à le virer lol

Modifié par chtit
Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 1 heure, chtit a dit :

j'en revient toujours à ce tutoriel sur le réglage carburateur, et pour moi ca vient obligatoirement du gicleur de rallenti

je cite:

"On contrôle que le réglage de la vis d'air est compris entre 1 et 2 tours 1/2 à partir de la position "vissée à fond".
-S'il y a moins d'un tour, il faut augmenter la taille du gicleur (cas n°1) ou le diminuer (cas n°2)."

 

c'est mon cas, j'ai la vis de richesse juste devissé d'un tours, et la vis de rallenti vissé à fond pour avoir un rallenti correct

 

gicleur taille d'origine (32) alors qu'il est completement débridé et pot pas d'origine, ca parait pas déconnant non ?

 

edit: crotte, j'ai mis le lien vers le débridage avec, j'arrive pas à le virer lol

Ben non, a moins que ton rzlenti ne soit pas stable ou que tu aies un énorme creux en reprise, on ne touche pas ve gicleur 

T as contrôlé que les 2 brides soient bien virées du pot ? 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

rallenti stable, très bas (rvis serré au max pour avoir un rallenti correct), et énorme creux ben c'est justement ca le problème, très gros creux jusqu'à 20kmh

 

non pas deposé le pot, mais si le scoot à la base monte à 80 juste avec ce pot je suppose qu'il est bien débridée non ?

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 12 heures, chtit a dit :

rallenti stable, très bas (rvis serré au max pour avoir un rallenti correct), et énorme creux ben c'est justement ca le problème, très gros creux jusqu'à 20kmh

 

non pas deposé le pot, mais si le scoot à la base monte à 80 juste avec ce pot je suppose qu'il est bien débridée non ?

Et bien pas forcément, j'ai vu des sccot avec le pot débridé au niveau du cylindre bien tourné, puis venir en réglage car ils déconnaient. La bride au niveau de la cartouche avait fini par peter et obstrué l échappement 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

y'en à qui bossent les WE :siffle::/

 

sinon je demande simplement à comprendre pourquoi ce genre de truc le ferais déconner à bas régime mais pas après

si y'avait une bride, ca impacterait principalement les hauts régime, il ne monterait pas à 80km, ca me parait logique

Modifié par chtit
Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 8 heures, chtit a dit :

y'en à qui bossent les WE :siffle::/

 

sinon je demande simplement à comprendre pourquoi ce genre de truc le ferais déconner à bas régime mais pas après

si y'avait une bride, ca impacterait principalement les hauts régime, il ne monterait pas à 80km, ca me parait logique

Ben ta logique est mauvaise , je crois que tu as du mal a comprendre le moteur 2 temps. je te dit ce que j'ai vu de mes yeux, j'ai pas a te prouver mes dires, t enleves 3 ecrous tu tires sur la cartouche et tu regardes c'est tout si tu  veux bavasser tu vas voir ton pro, il a du temps a perdre lui, c'est pas mon cas, je viens te donner un coups de main si il faut que je te donne un cours en plus j'ai pas le temps, il y en a qui bossent 7j/7

  • Haha 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0

bon après tant d'attente, un mois pour pouvoir le poser dans un garage pour trouver d'ou ca venait, et en fait un truc tous con lol:

filtre à air propre mais deformé/mou et qui se faisait aspirer dans le venturi du carburateur, et donc le bouchait

avec la pipe d'admission fendu, le moteur avait de l'air par là à defaut de la boîte à air, voilà pourquoi il marchait mieux (mais pas parfaitement) avec la pipe fendu

 

filtre replacé par un malossi neuf, réglage carburateur, et il marche niquel, même en faisant un depart au milieu d'une cote à 10% il part niquel et monte la cote à 60kmh :)

 

prevu d'être remplacé tous les 5000km, donc il faut bien respecter cette preco pour ne pas avoir de problème ;)

https://www.aprilia.com/assets/aprilia-sites/fr/maintenance-intervals/Manutenzione-Aprilia_SR-Motard-50_FR/original/Manutenzione+Aprilia_SR+Motard+50_FR.pdf

 

voilà, on sait jamais ca peut servir à d'autres qui passeront ici et qui ont le même problème

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...