Aller au contenu
  • 0

scooter peugeot Problème d'étincelle


DessEttore

Question

Bonjour à tous ! J'ai un sérieux (ou pas) problème d'électricité avec mon Ludix one avec cette configuration :

-- kit 50cc teknix neuf (30 km), culasse Malossi HC.

-- carburateur un Dell'Orto 17.5, gicleur 75, admission d'origine.

-- pour le pot j'attends de finir le rodage idem pour réglage galet / embrayage qui sont d'origine pour le coup

Donc j'ai une étincelle au premier tour du rotor et puis plus rien, j'ai déjà changé l'allumage, bougie, bobine HT, régulateur de tension, relais démarreur, reste plus qu'a voir le CDI qui arrive aujourd'hui je l'espère... Je suis un amateur donc si vous avec des conseils je suis preneur car je suis pas loin de perdre mon emploi et pas d'autre soluce que de faire rouler ce satané scoot... Merci à vous !

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 1
il y a 54 minutes, DessEttore a dit :

CDI reçu donc pareil par contre l'étincèle revient que je change le régulateur et plus rien au bout de quelque essai donc perte de tension ? up s'il vous plaît

Bonjour,

ça doit provenir de la pompe à huile, soit defectueuse , soit en sucurité, verifie bien à ce niveau là, c'est  la sécurité antidémarrage. et pour t'aider y a la doc procédures pannes électricité sur le post doc peugeot en bas et un autre sur le fonctionnement du cdi avec la sécurité pompe à huile.

 

  • J'aime 1
  • Merci 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 40 minutes, ScootMap.fr a dit :

Bonjour,

ça doit provenir de la pompe à huile, soit defectueuse , soit en sucurité, verifie bien à ce niveau là, c'est  la sécurité antidémarrage. et pour t'aider y a la doc procédures pannes électricité sur le post doc peugeot en bas et un autre sur le fonctionnement du cdi avec la sécurité pompe à huile.

 

Bonjour et merci ! Je vais regarder ca du coup, en effet j'ai retiré la pompe a huile pour faire mon mélange donc un lien sûrement ?

Un grand merci @ScootMap.fr je l'ai rebranchée et nickel étincèle au top et ca redémarre! Encore merci vous me sauvez !!

Modifié par DessEttore
  • J'aime 2
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...