Aller au contenu
  • 0

scooter mbk - yamaha Démarre mal/pas avec vis d'air à fond


Question

Bonjour,

Je reviens vers vous car j'ai des problèmes avec mon nouveau moteur que j'ai refait à neuf..

Alors voilà, j'ai acheté vilebrequin + haut moteur etc et j'ai tout donné à un ami qui travaille dans un garage, il m'a monté mon moteur avec de la pâte à joint (ça a un peu dégouline de partout d'ailleurs sur la fermeture des 2 carters) le reste ont tous des joints neufs.

Cependant, aujourd'hui je viens à peine de récupérer le reste pour pouvoir le faire démarrer, et là galère..

Vis de richesse d'air et ralenti serre à fond (PHVA 17.5 Dell'Orto sur mon Bw's) et il a énormément di mal a démarrer, l'essence coule par le manchon de la baa, quand je bouche parfois ça démarre et il broute, mais il n'accélère pas tout seul alors que j'ai les vis à fond, et il s'éteint aussi tôt.

J'avais re changé mon joint spy cote allumage car la lèvre s'était retourné, là je sais plus du tout quoi faire le ramener chez un pro me couterai combien car j'ai plus les moyens et il commence à ma revenir trop chere...

il y a une heure, Arktek_02 a dit :

Bonjour,

Je reviens vers vous car j'ai des problèmes avec mon nouveau moteur que j'ai refait à neuf..

Alors voilà, j'ai acheté vilebrequin + haut moteur etc et j'ai tout donné à un ami qui travaille dans un garage, il m'a monté mon moteur avec de la pâte à joint (ça a un peu dégouline de partout d'ailleurs sur la fermeture des 2 carters) le reste ont tous des joints neufs.

Cependant, aujourd'hui je viens à peine de récupérer le reste pour pouvoir le faire démarrer, et là galère..

Vis de richesse d'air et ralenti serre à fond (PHVA 17.5 Dell'Orto sur mon Bw's) et il a énormément di mal a démarrer, l'essence coule par le manchon de la baa, quand je bouche parfois ça démarre et il broute, mais il n'accélère pas tout seul alors que j'ai les vis à fond, et il s'éteint aussi tôt.

J'avais re changé mon joint spy cote allumage car la lèvre s'était retourné, là je sais plus du tout quoi faire le ramener chez un pro me couterai combien car j'ai plus les moyens et il commence à ma revenir trop chere...

Compression au kick m'a l'air bon, étincelle OK, arrivée d'essence oui, bougie neuve BR9HS, et j'ai pas réussi à trouver une fuite d'air, je vais démonter mon carter de kick et me mettre sous le scooter et mettre du nettoyant frein en spray pour voir s'il accélère ou pas, je vais essayer ça demain mais je sais pas quoi regarder, une panne d'allumage peut-être car la clavette était mal rentré il a du l'adapter ?

il y a une heure, Arktek_02 a dit :

Bonjour,

Je reviens vers vous car j'ai des problèmes avec mon nouveau moteur que j'ai refait à neuf..

Alors voilà, j'ai acheté vilebrequin + haut moteur etc et j'ai tout donné à un ami qui travaille dans un garage, il m'a monté mon moteur avec de la pâte à joint (ça a un peu dégouline de partout d'ailleurs sur la fermeture des 2 carters) le reste ont tous des joints neufs.

Cependant, aujourd'hui je viens à peine de récupérer le reste pour pouvoir le faire démarrer, et là galère..

Vis de richesse d'air et ralenti serre à fond (PHVA 17.5 Dell'Orto sur mon Bw's) et il a énormément di mal a démarrer, l'essence coule par le manchon de la baa, quand je bouche parfois ça démarre et il broute, mais il n'accélère pas tout seul alors que j'ai les vis à fond, et il s'éteint aussi tôt.

J'avais re changé mon joint spy cote allumage car la lèvre s'était retourné, là je sais plus du tout quoi faire le ramener chez un pro me couterai combien car j'ai plus les moyens et il commence à ma revenir trop chere...

Compression au kick m'a l'air bon, étincelle OK, arrivée d'essence oui, bougie neuve BR9HS, et j'ai pas réussi à trouver une fuite d'air, je vais démonter mon carter de kick et me mettre sous le scooter et mettre du nettoyant frein en spray pour voir s'il accélère ou pas, je vais essayer ça demain mais je sais pas quoi regarder, une panne d'allumage peut-être car la clavette était mal rentré il a du l'adapter ?

Et vu que c'est mon premier démarrage (vilebrequin haut moteur lamelles clapets etc tout est neuf) j'ai très peur de serrer, quand il avait démarrer y'avait une grosse fumée blanche d'ailleurs, le scooter broutait et la roue tournait quand j'acccélerai donc pas de trou d'air à l'accélération je pense mais j'ai pas trop accélérer pendant longtemps aussi

Quelqu'un aurait une idée ou quoi pour me guider ou déceler cette panne s'il vous plaît ?

aussi, comment tester la compression avec le rotor ? Il est censé être très dur à un moment où on doit sentir une pression dû à la compression un moment? Car moi j'arrive à le tourner à une main et je sens que ça force a un moment mais pas des oufs non plus quoi

Modifié par Arktek_02
Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Re bonjour, alors quand je tourne le rotor, j'entends un dégonflement genre comme si ça de dégonflait ça fait PSHIIT, j'avais re changé mon joint spy coté allumage car retourné, et hier j'avais mis de l'essence partout (ça sortait de la baa) donc j'ai démonté mon carter de kick et ça a coulé un peu de l'essence, mais quand je regarde au niveau du joint spy coté varia c'est imbibée d'essence vous pensez qu'il est aussi mal mis le joint spy ??

Snapchat-375036700.jpg

Snapchat-1409159857.jpg

Snapchat-25771720.jpg

Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, jimmy@ a dit :

salut , ton joints spi est mal mis , y a un jour.

Snapchat-25771720.jpg.7e4e0858a2fa823abeb2ee9e1638959f.jpg.787255c58a58ade5f5e3f0bc74254b2e.jpg

AH ! Ok merci ce soir je vais essaie de taper avec une douille pour essayer de faire rentrer cette merde qui me fait galérer mdr..

Avec un joint spy qui fuit c'est normal que le scooter ne se règle pas et démarre pas/très mal ? Ou ça vient potentiellement d'autre part encore ?

Lien à poster
Partager sur d’autres sites
  • 0

Re.. bon bah j'ai frapper avec une douille et quand je mettais la bougie etc bref comme si j'allais démarrer je fais tourner le rotor j'entends toujours un dégonflement après le point dur genre ça fait PSHIIIT comme si une roue était crevé, je pense que la compression s'échappe par cette prise d'air, mais faut que je sois sur que ce soit uniquement du joint spy en fait, et je ne sais pas si c'est juste la bas ou pas, j'ai pensé le ramener chez un pro j'ai déjà le joint spy, le changement du joint spy + vérification étanchéité moteur et réglage carburateur ca me reviendrai à combien s'il vous plaît j'en ai besoin en urgence et j'ai quasiment plus du tout d'argent de côté donc faut que je soit sur que ça ne dépasse pas trop mon budget (environ 100e)

NB : À force de frapper je l'ai trop fait rentrer je crois, je crois que je vois l'espèce de trou qu'il y a pour un circlip de roue donc bon là je peux pas faire pire mais ça de dégonflé encore putain..

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...