Aller au contenu
  • 0

autre scooter IMF NEW PACH 2018 s'éteint en mettant les gaz et à l'arrêt


Question

Bonjour et merci d'avance pour votre aide.

J'ai acheté il il y a 2 semaine un imf new pach scooter à injection à ce qu'on m'a dit imf je crois c'est francais ????.

je l'ai acheté a 2300 KM aucun soucis

La il est à 3 milles il s'éteint tout seul au ralentit galère à démarrer.

A basse vitesse il s'arrête quand j'accélère décélère accélère declere il redémarre au stop il s'eteint.

Le premier proprio à débrancher le CDI mais il dépasse pas les 50 compteurs voiture et a 50 maintenant il me fait des accous.

 

Quelqu'un aurait des pistes s'il vous plaît je suis livreur j'en est grave besoin  :(:( 

Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

Salut!

Quel est ton niveau mécanique?

As-tu vérifié l'étincelle à la bougie?

As-tu nettoyé ton carburateur pour voir s'il n'y a pas une merde dedans?

As-tu nettoyé ton filtre à air?

Il est plutôt récent donc je penche pour ces solutions-là et sinon, j'ai eu les mêmes symptômes il y a peu, j'ai dû changer les segments...

En passant, pourquoi il a débranché le CDI?

Lien à poster
Partager sur d’autres sites
  • 0

Quel est ton niveau mécanique?

Je suis assez novice en mécanique. Mais j'apprends vite la j'ai démonté pas mal de truc aujourd'hui.

 

As-tu vérifié l'étincelle à la bougie?

je ne sais pas vraiment comment vérifier cela et il me faut une clé spécial pour dévisser la bougie c'est bien ca ?

 

As-tu nettoyé ton carburateur pour voir s'il n'y a pas une merde dedans?

Le carburateur ? moi on m'a dit vu que c'est des injecteurs il y a pas de carburateur c'est électronique ??

J'ai démonter la partie ou quand j'accélère avec la poignée sa actionne un rond dans un tube au dessus du moteur effectivement ca ressemble à un carburateur mais j'y connais rien en tout cas cette pièce était plutôt propre. RAS

 

 

As-tu nettoyé ton filtre à air?

filtre à air démonté il est assez clean a l'intérieur j'ai passer un  petit coup de chiffon pas d'amélioration. RAS

En passant, pourquoi il a débranché le CDI?

En démontant aujourd'hui le carter il à débrancher un fil qui part du cdi jusqu'au carter on dirait une sonde. J'ai tester brancher ou pas ce câble cela ne change rien. RAS

 

J'ai vu que j'avais 3 dents cassé sur cette pièce mon pote m'a dit que ca faisait + de bruit au démarrage mais que j'aurais toujours le problème.

https://www.50factory.com/pieces-neuves/25760-lanceur-de-démarreur-pour-moteur-gy6-50cc-4t.html

 

Merci d'avance pour ton aide. Je ne peux plus travailler :(:( 

Lien à poster
Partager sur d’autres sites
  • 0

Ah oui, c'est un 4 temps, pas fais attention, désolé. 

Bah, déjà, si tu peux regarder la bougie, c'est bien. Premier test à faire car les symptômes ressemble aussi à une bougie fatiguée. C'est elle qui va allumer ce qui est amené au moteur donc si elle a des ratés, l'explosion ne se fait pas où alors de façon erratiques et donc des à-coups ou moteur qui s'éteint.

Il te faudra trouver une clé pour la dévisser, oui, par contre.

Lien à poster
Partager sur d’autres sites
  • 0

Bougie changer cela refonctionne comme au premier jour je te remercie grandement grâce à ton aide je peux travailler :) :) :) :) :) :) :) :):)

 

Et sinon mon scooter bride a 49 50 il il y a moyen de le débrider ? merci d'avance

Lien à poster
Partager sur d’autres sites
  • 0

Content d'avoir pu aider.

Pour le débridage, je ne suis pas expert en 4t. Et vu qu'une fois débridé, il y a pas mal de réglage à faire derrière, on rentre un peu plus dans le vif de la mécanique.

Prends ton temps et parcours le forum puis note les différentes étapes si tu veux le faire toi-même. Essaie de bien comprendre les processus avant de commencer, surtout si tu taffes avec. ^^

Lien à poster
Partager sur d’autres sites
  • 0

J'ai vu bride dans le filtre à air j'ai enlever mais ça change rien.

Bride sur le pot je l'ai démonté il y a bien un tuyaux dans le pot mais sa à l'air grave profond dedans je sais pas si ca peux s'enlever j'ai pas reussi en tappant dessus.

Bague de bridage j'attends mon block piston pour checker.

Mais j'ai l'impression que c'est électronique car même en décente sa bloque a 50 j'ai cru lire qu'il fallait changer le boîtier cdi pour un mieux ou un 125 mais comment choisir le bon ...  

 

 

Lien à poster
Partager sur d’autres sites
  • 0

Alors, déjà, bride filtre à air, ça sert à rien - comme tu as dit - voir ça fait baisser les performances quand tu as débridé ton pot et ton variateur.

Pour le pot, tu peux avoir deux brides à enlever. Un en début et un en fin. Je parle d'un pot de détente, là. Si tu en oublie un, l'échappement sera bloqué. Par exemple, si tu enlèves que celui au début, ça va bloquer sur la bride d'après.

Si tu as un pot d'origine, fais une recherche en tapant "la marque + débridé pot".

Pour le 50 en descente, possible que ce soit la bride du variateur. En gros, elle se place entre les deux joues du variateur ce qui les empêche de se rapprocher, et donc cela empêche ta courroie de monter plus haut.

P.S: les brides du pot sont normalement à l'entrée et/ou à la sortie donc accessible. Faut juste faire sauter la bride, genre marteau/burin! Enfin, c'est ce que j'ai fait. ^^

Modifié par Fred Loulou
Correction
Lien à poster
Partager sur d’autres sites
  • 0
il y a 20 minutes, MIKZZ a dit :

J'ai vu bride dans le filtre à air j'ai enlever mais ça change rien.

Bride sur le pot je l'ai démonté il y a bien un tuyaux dans le pot mais sa à l'air grave profond dedans je sais pas si ca peux s'enlever j'ai pas reussi en tappant dessus.

Bague de bridage j'attends mon block piston pour checker.

Mais j'ai l'impression que c'est électronique car même en décente sa bloque a 50 j'ai cru lire qu'il fallait changer le boîtier cdi pour un mieux ou un 125 mais comment choisir le bon ...  

 

 

Oula malheureux pas de bloque-piston avec un 4t sinon tu es pas prêt de livrer quoique ce soit.!!

Lien à poster
Partager sur d’autres sites
  • 0

Recherche Google pour débrider un scooter 4t

Voici une recherche Google.

Fais attention à bien regarder pour les 4t et non les 2t. Je ne sais pas s'il y a une différence mais au cas où. :)

Et sinon, fais une recherche sur le forum et si tu ne trouves pas la réponse, fais un nouveau sujet pour que les personnes qui savent le faire repère mieux ta question. ^^

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...