• 0
NaThAn x67

scooter mbk - yamaha mbk nitro, ça ne tourne pas comme il faut

Question

NaThAn x67    0

bonsoir je voudrai savoir pourquoi il y a des moment quand je kik le vilebrequin et variateur tourne et des moment il reste bloquer il y a plus riien qui tourne sa reste bloquer je doit prendre la clé a choque pour que sa tourne a nouveau ?

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
toprod    2

Si tu a déja sérré et que tu a changer ton cylindre sans ouvrir en deux ton bas moteur je diré un bous de feraille qui se bloque dans le roulement ou sur le coté du vilebrequin sinon roulement grippé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa peux être un morceau dans l'allumage qui bouge, sa m'est déjà arrivé sur le scoot a quelqu'un.. mais il s'allumait une fois sur deux..

sinon c'est vraiment louche ton histoire lol... et sinon il roule parfaitement bien?? pas de bruit suspect en roulant?

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

vérifie toute ta variation ,ton allumage si rien bloque et au pire une merde qui est rester dans le bas moteur et qui bloque les masses ou tout simplement roulement voilà cherche pas plus loin

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NaThAn x67    0

sa peux être un morceau dans l'allumage qui bouge, sa m'est déjà arrivé sur le scoot a quelqu'un.. mais il s'allumait une fois sur deux..

sinon c'est vraiment louche ton histoire lol... et sinon il roule parfaitement bien?? pas de bruit suspect en roulant?

il fait une bruille bisarre des que j'accelaire au tacker comme suis il y aurai une pièce qui se balade dans le moteur :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as vérifié ton system de démarreur derrière le variateur?

les 3 petits roulements dans la pièce n°5 on ne sait jamais

post-371-0-06484500-1325346231_thumb.jpg

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
guillaume37    19

tu as vérifié ton system de démarreur derrière le variateur?

les 3 petits roulements dans la pièce n°5 on ne sait jamais

sa bloquerais pas tous la c'est c'est roulement qui sont mort des roulement mort souvent ça fait tous bloqué.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant