• 0
Célia Speedfight2 iron-x

scooter peugeot Bruit affreux venant de la transmission

Question

Bonjour à tous,

j'ai un petit soucis... un gros ^^

Mon scoot faisait un sal bruit très fort (on l'entend + que mon bruit moteur!), un peu métallique au niveau de la transmission (c'est un bloc moteur qu'on m'avait refilé). Donc je me suis dit : problème de transmission, je vais remettre celle de mon premier bloc moteur d'origine.

C'est ce que j'ai fait. En fait, mon roulement de transmi était completement mort => d 'où le bruit pour moi.

Donc j'ai remis ma transmission d'origine qui avait un roulement super ^^ j'ai rempli 120ml d'huile de transmission IPONE (avant j'avais de la PUTOLINE).

J'ai roulé, nikel ca fonctionnait mieux (+ de peche) et plus aucun bruit le bonheur!

après avoir roulé 5 minutes, le scoot fait booowww.... comme s'il avait un soucis de carburation trop pauvre, je rentre chez moi ne sachant pas dépasser 30kmh --" )

Une fois rentrée je passe d'un gicleur 95 à 102. Et par précaution je remets 5ml de ce qu'il me restait de mon ancienne huile PUTOLINE (huile qu'il me restait, je n'avais pas tout mis).

C'est après cà que mon scoot à recommencé à faire progressivement ce bruit horrible, métalique, qui vient de la transmission...

Est ce que mon roulement est de nouveau mort ? si oui pourquoi ?

Si non, que se passe t'il ? :(

Remarque : le moteur force quand il y a le bruit! lorsque le bruit avait disparu le scoot fonctionnait beaucoup mieux...

Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0

Salut fait une vidéo je pense que ca pêut venir des roulement ou mauvais montage tu as ouvert ton moteur en 2 tu as changer quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai rien changé du tout depuis que j'ai eu le moteur.

le truc bizarre c'est qu'en changeant ma transmission complète le bruitétait completement parti. Mais il est revenu après avoir roulé quelques km...

faire une vidéo avec mon gsm en roulant, vous entendrez rien avec le vent, faudrait que je demande à quelqu'un de me filmer.

j'ai jamais ouvert le moteur, j'ai juste changé la transmission, ce qui avait réglé le problème... mais il est réapparu :( comme si mon roulement avait de nouveau pété.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

S'il n'y a jamais personne sur tes posts, c'est que tu nous sors de sacrés trucs à chaque fois. :ninja:

Revérifie-là la transmission non ? Peut-être que quelques chose fait que ça force n'importe comment...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ben oui mais j'y peut rien ^^ le reste je m'y connais en général je résouds mes soucis toute seule :/

je l'ai redémonté, mon roulement en a effectivement pris un coup (le roulement qui est intégré à l'arbe de transmission, là ou se met le correcteur).

Mais j'ai remarqué que le roulement intégré dans le bloc moteur est completement fichu en fait.

C'est le roulement dans lequel on met l'arbre de transmission.

Donc comme il est indirectement en contact avec l'autre roulement, est ce qu'il aurait pu l'abîmer ?

Si c'est ca, j'ai plus qu'à changer les 2 roulements....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je pense pas :s mais je vais quand même le changer par précaution ;)

je sais pas comment vérifier qu'il est voilé ?

je résume en photo avec légende mon problème, ainsi c'est plus simple :

http://imageshack.us...photo0112p.jpg/

http://imageshack.us...hoto0129dv.jpg/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui change tes roulement c'est ca qui doit faire ce bruit je pense change les par des neuf tu sera fixer

pour verifier ton coresteur de couple si il est pas voilà moi je le mes a vide sans embrayage dessus avec le ressort de poussée laisser dessus est tu tourne le ressort de poursser a la main est quand il tourne tu regarde si il est voiler tu le voit tout de suite

pour les roulement je croit qu il y as un tutoriel l a dessus sans chauffer le carter avec de la maie de pain que tu entasse dans le roulement est il ce decolle https://www.scooter-system.fr/forums/f34/74609-deloger-vos-roulements-transmission.html ben je l ai trouver c'est ca que j'ai déjà vue mes jamais tester voilà

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui je l'avais trouvé aussi ;) je vais tester ;)

d'après mon pro mon roulement de l'arbre de transmi est encore bon, il peut encore rouler ;) mais j'ai quand même acheté un nouveau roulement pour celui du bloc moteur ;)

je vais tester la technique de la mie de pain, mais ils disent pas si je dois huiler ou quoi pour le remonter ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

heu non je pense pas ca doit être le même methode pour les roulement de vilebrequin au pire si tu arrive pas avec la mie de pain tu chauffe le carter avec un décapeur par exemple tu sort les ancien tu rechauffe ou il était est si c'est bien chaud ca glisse tout seul dedans comme les roulement de vilebrequin pas besoin d huile pour les poser une fois mis oui tu peux huiler les roulement avec de l huile de transmi

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok mais avec l'huile de transmi ca fonctionne absolument pas, j'ai tapé pendant 20 min au risque de déformer le carter et de fragiliser un grand nombre de pièces --' pour rien ...

et j'ai pas de décapeur... jsais pas comment l'enlever du coup :( 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

avec la mie ca marche pas ?

tu as pas de décapeur , chalumeau

mes peut être le coter variation transmi quoi la moitier du carter dans un four :D2 le temps que ca chauffe un peu prend une meche comme exemple comme le tutoriel que tu mes dans le roulement est tu fait levier

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ben j'ai été chez un mécanicien dans ma rue. Il a essayé pendant 1h30 de sortir le roulement en chauffant et avec un extracteur de roulement à prise interne , il a essayé l'extracteur + l'arrache roulement.

à avoir roulé au début sans huile de transmi, le roulement à trop chauffé, il a tourné sur lui même dans son logement, et il s'est soudé à l'alu du bloc moteur. Il est donc impossible de le démonter, et même si on y arrivait les portées seraient beaucoup trop abîmée que pour pouvoir rouler.

Donc j'ai repeint mon bloc d'origine en noir à paillette j'ai déjà mon,té le cylindre, il faut que je trouve un arrache allumage pour enlever l'allumage do'irigine.

Mais pour moi mon rouelemnt de l'arbre de transmi est mort aussi, la transmission tourne pas rond... donc on verra...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ha oui galère même en chauffant ca vient pas comme la technique des roulement de vilebrequin oui en plus pas beaucoup de place la dedans surtout dans la transmi ben bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi j'ai le même problème que toi quand t'avais la transmi morte, mais c'étais quand j'étais dans les 80 - 90 en descente ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Peut être que si tu inséres un écrou dans la bague intérieur du roulement et que tu le soudes et le vises avec le boulon adapté, il se dégagera

Modifié par Florian974

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

euh je crois qu'après avoir utilisé les meilleurs outils, travaillés pour, et après avoir limite fondu le carter, il n'y aucune autre solution ;) malheureusement... il est soudé à l'alu du bloc moteur c'est fichu, même si j'arrive à l'extraire ce n'est pas réutilisable...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.