Gueko

Membres
  • Messages

    4 194
  • Inscription

  • Dernière visite

  • Jours gagnés

    29

Réputation sur la communauté

1 798 Idôlatré

À propos de Gueko

  • Rang
    Membre psychopathe

Informations du profil

  • Sexe
    Homme
  • Ville
    Lyon
  • Véhicule
    Ludix Blaster R.CUP

Visiteurs récents du profil

28 054 visualisations du profil

Mise à jour unique du statut

Afficher toutes les mises à jour de « Gueko »

  1. Saluuuuuut :aplus:

    Aujourd’hui, pas mal de boulot sur le bébé en attendant le pack moteur :D

    1. Gueko

      Gueko

      A la base c’était Surtout pour changer le ressort de poussée qui arrive à ~35ooo kms donc bien vieux, j’ai commencer par démonter toute la variation avé nettoyage complet ( sa faisait bien longtmps que je n’etais Pas passer par la ^^ )

      On peu voir la différence et il en avait besoin sa c’est sur ;)CE76E1DA-0F27-49B3-906D-C4C74B5AC36C.thumb.jpeg.c8f5d017963dcd10bc985be9b59078b8.jpeg

      CD4CECD8-51C8-4443-B20D-92AFA0E873C5.thumb.jpeg.177f3cbbc72ae6549a8b30b5351a68d4.jpeg

      D404621C-F425-4FBC-B678-19F78B230C89.thumb.jpeg.a4526b0fde128f95aa9877f798135419.jpeg

      441D4F5F-F35A-484D-855F-AF4090492D1B.thumb.jpeg.af9ed7d8e44cf40ee1e336e0d5409839.jpeg

      C’est déjà mieux, pour le carter de kick, j’vais dégraisser légèrement le système de kick histoire d’être tranquil ;)

      J’ai aussi nettoyé et démonter complet tout le reste, photo demain la j’ai oublié ^^

      J’ai démonter toute l’admission et je suis bien surpris, même si on voit bien 2 lamelles ayant légèrement prit un coup, j’ai pas d’ouverture et après 15oookms, j’aime conti :)

      A86C98BD-2520-456D-8F11-A557263E4008.thumb.jpeg.fff762b22abfcf16f47c38f168cc99c7.jpeg

      23734C75-6E90-4361-8070-029726F78A05.thumb.jpeg.a25a83c2eca5184e4fc9c94deffead51.jpeg

      F87F7E8E-BF29-40EE-931C-F5366302B215.thumb.jpeg.e646df97284cd55a8a0659b8aa901793.jpeg

      Un côté nickel mais l’autre un peu morte, pourquoi donc ? ^^

      On en arrive au gros, sur le blaster, vous avez la pompe à huile électrique sur un support qui moi a cassé et j’ai donc une pompe à huile qui ce balade sachant que sans mon moteur démarre pas..

      494AB15F-CA3F-432D-8A79-0794E0FC009D.thumb.jpeg.2aa5ff4b40e530a4d7eb22606c06ec74.jpeg

      J’ai donc décidé de voir pour la déplacé sous le marche pied ou justement visiblement un endroit parfait pour elle invisible, problème ? Le câblage est relier à tout le reste et la longueur manque donc je me suis dis vu comment je suis lancé, on va tout démonter complet, dénudé tout le faisceau et refaire sa propre ;)

      6900F5D4-123D-4532-9301-28E450D52B4B.thumb.jpeg.2752f0cba9cac481856c70075fe1c5b0.jpeg

      voici l’endroit où elle va être installé.

      eA3271456-D124-48AF-AB4D-BB3DD3907B6E.thumb.jpeg.9162dccfc024ddbede00b2854184fca7.jpeg

      le câblage qui part de l’arrière Jusqu’ici complètement à nue histoire de pouvoir la brancher, on voit pas tout encore ^^

      J’ai nettoyé toutes cosses, les fils, remis aux propres, protéger de nouveau mieux qu’a L’origine, pour avoir une idée vu que je n’es pas pris de photo de sa, imaginez vous comme sa :

      Tout cadre831CB89D-26FC-4678-B721-FA9EEC1D645D.thumb.jpeg.599a83d29d5597a7677e6a66e5115646.jpeg

      Et après mon passage ! 

      44E2EA01-AC67-4A19-AF47-BF5BBD527B8D.thumb.jpeg.03e9792e4dddd2b89345a0decd621342.jpeg

      voilà voilà, demain je donnerais une photo des pièces toute propre et du faisceau comme il est :)

       

      Au cas où, tout ce qui est cadré a été dégraisser et nettoyé ;)