vallée

Membres
  • Messages

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de vallée

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    Le Havre
  • Véhicule
    JogRR

Visiteurs récents du profil

4 856 visualisations du profil
  1. Bonjour à tous, voilà j'ai un jog rr de yamaha et la bougie se noie sans qu'il démarre ceci il me la fait à froid avant ça j'avais de temps en temps un problème avec le démarreur électrique j'appuyé dessus et rien pas un bruit que quand il était froid à chaud nickel pouvais vous me dire symptôme s'il vous plaît 

    1. fred82000

      fred82000

      fait tout ce que tu m'a dit par mp et vois si tu as une belle étincelle ou pas 

  2. bonsoir bon et j'ai fait le test avec le testeur il fonctionne le relais démarreur, l'aiguille est belle et bien monté dans le testeur, bougie neuve br7hs, et dès que je trempe la bougie dans le white donc propre essuyée avec chiffon, il commence a démarré 2 secondes et s'éteint ensuite impossible de le démarré la bougie est aussitôt noyé :/.

    -batterie neuve.

    -bougie neuve.

    aucune fuite en vue.

    Boitié cdi qui déraille peut être non?

    1. Afficher les commentaires précedents  6 en plus
    2. fred82000

      fred82000

      en mp il m'a dit sa après a voir avec lui 

    3. mantascoots

      mantascoots

      Regarde les clapets 

    4. fred82000

      fred82000

      si tu as tout regarder te reste plus que les clapet voir qu'il sois pas mort 

  3. Salut et bien j'ai regardé la bougie elle est couleur gris poivre noir, voilà voilà. Bonne fêtes à tous sur ce forum et à plus
  4. Bonjour oui non c'est plutôt un parpain et finalement je me suis aperçu que j'avais un appel d'air dans la boîte à filtre j'ai fait le nécessaire tout est redevenu normal je vais regardé aujourd'hui la bougie, merci quand même.
  5. Bonsoir ou bonjour voilà problème en vitesse de pointe quand je veux faire une vitesse de pointe donc je dépasse la moitié de poignée le le scooter se met à faire un un beuuuuuhhhh lorsque le ralenti est bien, gicleur de de 65 aiguille de 35, ma visse de de ralenti est 1 MM ressorti du carburateur ma visse de richesse est à 1/4 de tour avant d'être à la butée est-ce le bon réglage? Bougie légèrement couleur brique béton
  6. Bonsoir fred Dit moi est-ce une grosse différence si à la place des 5grammes en galets je mets des 4,5grammes est-ce une grosse différence pour le moteur l'embrayage à était changé il y a 5000km je suis tombé sur une facture ressort d'origine 

    1. Afficher les commentaires précedents  4 en plus
    2. fred82000

      fred82000

      tu dois être déjà débrider si tu prener un bon 75 

      et ta vis de richesse et ralentit tu avais pas a y toucher 

    3. vallée

      vallée

      Non je t'explique ça c'était avant que je mette les 5grammes et j'ai du toucher à la visse de ralenti et richesse parce que il a était au garage pour changé le joint de culasse et le cylindre et il a réglé le ralenti et richesse mais depuis qu'il me l'avais rendu j'avais un bruit dans le carter et je t'avais posé la question et on a trouvé c'était les galets usé j'avais racheté des neuf de 5grammes mais trop lourd et les anciens je sais pas combien ils faisaient en grammes rien est marqué dessus 

      J'irai un l'autre garage qui a une excellente réputation il me passera ce qui met habituellement dessus il ma déjà fait une révision dessus je te redit ça bonne soirée à plus 

    4. fred82000

      fred82000

      bonne soiré a toi aussi a plus tard

  7. Bonjour à tous voilà j'ai une question, je viens de changer mes galets par des 5grammes mon scooter galère dans les Côtes mais est excellent en ligne droite je veux dire "par là" gueule pas du tout en équipement

    j'ai un pot Technigas le ressort de poussée est d'origine, que me conseiller vous comme couleur et marque de ressort d'embrayage pour que je puisse monté tranquillement? je monte à 3km/h si je tourne la poignée en côte il s'etouffe. merci pour l'aide 

    1. Afficher les commentaires précedents  1 en plus
    2. vallée

      vallée

      Le ressort de poussée si je le change pas ça fait quoi? :crying:

    3. fred82000

      fred82000

      en l changent tu monte un peu mieux dans les tour 

    4. vallée

      vallée

      Mais dans les côte ça m'aide aussi?

      Je vais faire ce que tu ma mis j'ai lu un dossier il me conseil aussi de mettre des ressorts que ce soit d'embrayage ou de poussé blanc malossi vue en plus que mon embrayage est usé je pense 32000 km quand même.....

  8. Bonjour à tous bon et bien cylindre changé bas moteur avec donc rodage qui est en trin de ce faire seulement j'ai remarqué que j'ai un bruit sous ma selle ce n'ai pas moi qui démonté le tout mais le garagiste. d'ou cela peux venir? s'il vous plaît 

    1. fred82000

      fred82000

      cherche pas a comprendre tu lui ramene et lui dit que tu as un bruit bizarre a tel niveaux du scoot il sera obliger de te le re prendre et te le regarder

    2. vallée

      vallée

      Je vais regardé ça cette après-midi et j'y ramène merci  

  9. Bonjour tout le monde, j'ai une légère fumé blanche qui sort de mon pot est-ce normal? j'ai rien touché rien déréglé 

    1. Afficher les commentaires précedents  6 en plus
    2. Gueko

      Gueko

      Il est possible que si le joint de culasse mal fait donne une prise d'air et donc peut occasionner un serrage, moi je te conseille de lui rendre visite sans lui dire pour lui demandé de voir justement, ensuite ton moteur tournait bien quand tu es allé le déposé ? Car sinon c'est sûrement juste un enfoiré car du moment que tu déposes le scooter et qu'il tourne correctement, si y a un problème, c'est à lui de réglé le problème, va le voir sans le dire, demande à voir les pièces déjà et vérifié bien que ce soit les tiennes ! Ils sont capables de tout de nos jours..

    3. vallée

      vallée

      Oui je vois ça :ohmy: merci bien mais 32 000 km sans rien changé au niveau moteur sauf courroie galet j'adore le moteur minarelli.

    4. Gueko

      Gueko

      Ah quand même ! C'est possible qu'il ne pente pas alors la ^^

      Demande quand même à voir les pièces arrivé là bas et évidemment sans dire que tu y vas sinon c'est facile de faire serré un moteur ;)

  10. Bonjour et bien voilà je suis à l'arrêt au feu rouge je met mon clignotant mon feu avant est allumé et il prend le rythme du clignotant quelq'un sais ce que sais? silvouplait.

    1. Cèd2974

      Cèd2974

      Sûrement un faux contact par là, si file dénudé et Scotch par dessus peu être ça.

  11. il me la toujours fait ps mon truc l'ampoule avant ca faisait 1 mois et demi a peine que je l'avais changé et elle a grillé, c'est vrai que mon ralenti est élevé mais pas a un point de faire tourné ma roue quand elle est dans le vide, j'ai 2 câble qui ce promène a l'avant sous le capot cela je sais que c'est pour l'équipé de + feu style LED, après je vois pas.
  12. Bonjour. Souci lorsque je met mon clignotant sur mon yamaha jog rr l'ampoule de feu avant prend le rythme du clignotants peu importe le côté D'où le problème peu venir? silvouplait
  13. Merci grâce à cela vous m'avez fait comprendre mon problème.
  14. Bonjour, bon j'ai une légère fuite au niveau de mon moteur j'ai du liquide de refroidissement qui sort quand le moteur refroidis mais pas méchant, j'ai acheté le kit de joint de culasse, joint pot d'échappement, etc, saufque je sais pas comment procédé pour démonté vue qu'il y a plusieur joint c'est un jog rr yamaha année 2012 moteur horizontal. Pourrai-je avoir des explications? s'il vous plaît.

    1474478667990-1735823091.jpg

    1. Afficher les commentaires précedents  6 en plus
    2. fred82000

      fred82000

      on lui dira si il y a besoin 

       

    3. vallée

      vallée

      Ok je vous tiens au courant des que m'y attaque je le ferai plus tard il a 50000 km et tourne super bien jusqu'à maintenant. Merci les gars 

    4. vallée

      vallée

      j'ai fait ce que vous m'avez dit le haut moteur quand je l'ai démonté faisait pas ressortir le piston c'est un simple couvercle avec les joint le noir et le marron il y a rien d'autre celui du pot je m'en suis pas occupé par contre j'ai oublié de mettre de la pate a joint je m'en suis aperçu au dernier moment et j'ai continué a remonté le carter et je me suis aperçu que sa refuyais.

      est-ce vraiment le manque de pate a joint qui fait la fuite?