Rocket_Malossi70

Membres
  • Contenus

    198
  • Inscription

  • Dernière visite

Réputation sur la communauté

13 Apprécié

2 abonnés

À propos de Rocket_Malossi70

  • Rang
    MBK ROCKET
  • Date de naissance 29/12/1997

Moyens de contact

Informations du profil

  • Sexe
    Homme
  • Ville
    Lille
  • Véhicule
    MBK Rocket

Visiteurs récents du profil

4 220 visualisations du profil
  1. Rocket_Malossi70

    scooter mbk - yamaha Problème allumage pas d'étincelle

    D'accord et oui sa tourne niquel pas de souci. Je regarderai demain voir mes masses sinon je laisserai comme ça. Merci beaucoup de m'avoir aider j'aurai jamais trouvé sinon
  2. Rocket_Malossi70

    scooter mbk - yamaha Problème allumage pas d'étincelle

    Salut, j'ai fait ce que tu m'a dit est j'ai enfin de l'étincelle et il démarre sans problème. Merci Mais j'aurai bien voulu savoir pourquoi j'ai besoin de cette masse cadre au moteur du jour au lendemain ?
  3. Rocket_Malossi70

    scooter mbk - yamaha Problème allumage pas d'étincelle

    Je viens de testé avec un autre rotor et rien a changer toujours pas d'étincelle, y aurai t'il d'autre chose a vérifier?
  4. Rocket_Malossi70

    scooter mbk - yamaha Problème allumage pas d'étincelle

    J'ai déjà changer l'anti-parasite, la bougie, la bobine et tester avec un autre cdi et j'ai aussi vérifié que mon stator fonctionnait avec un fil qui va de la cose à la culasse voire si j'avais de l'étincelle est j'en ai ducoup je sais plus quoi vérifier mtn..
  5. Rocket_Malossi70

    scooter mbk - yamaha Problème allumage pas d'étincelle

    Allumage d'origine
  6. Rocket_Malossi70

    scooter mbk - yamaha Problème allumage pas d'étincelle

    Oui j'ai bien fait toucher la bougie contre la culasse je n'est rien du tout ou alors c'est 1 fois quand y veut est c'est vraiment très faible comme étincelle..
  7. Rocket_Malossi70

    scooter mbk - yamaha Problème allumage pas d'étincelle

    Salut a tous! alors voila mon problème je n'ai pas d'étincelle a ma bougie mais j'arrive quand même a le démarré et rouler seulement en accélérant sinon il cale dès qu'il est au ralenti et si je le il démarre sans accéléré il démarre et cale au bout de 2 secondes.. J'ai déjà vérifier la bobine, l'anti-parasite, le cdi, stator d'allumage, et bien sur la bougie est neuve alors je suis perdu je ne comprend pas pourquoi il démarre alors que je n'ai plus d’étincelle. Y a t-il d'autre chose a vérifier?
  8. Salut, j'aurai voulu des avis avant de commander pour ne pas prendre commander n'importe quoi. C'est bien met roulement de vilebrequin qui sont mort? ^^

     

    1. Afficher les commentaires précedents  11 en plus
    2. tomMpower

      tomMpower

      Euh !! ça me rappel quelque chose sa ! tu es sur de ne pas avoir l'allumage qui racle sur quelque chose? Parce que pour moi les roulement tu l'entend pas autant en tournant a la main, la tu entend bien qu'il y a quelque chose qui "racle" ! 

      Regarde si il y a du jeu bielle et roulement ? 

    3. mat881

      mat881

      Ce que je ferais en premier, c'est enlever tout ce qu'il y a sur le vilebrequin, c'est à dire démonter l'allumage, le variateur, le démarreur. Comme ça ton vilebrequin est libre et tourne tout seul, à partir de la tu pourras vraiment voir si ce sont tes roulements qui sont HS.

    4. tomMpower

      tomMpower

      +1 matt a raison...

  9. Salut, j'ai un trou à fond de poignier cela veut bien dire que mon gicleur principale et trop petit?

    1. Afficher les commentaires précedents  17 en plus
    2. Rocket_Malossi70
    3. tomMpower

      tomMpower

      Alors c'est qui avait raison mdr bien joué a toi !

    4. Rocket_Malossi70

      Rocket_Malossi70

      Merci mais c'est grâce a vous je n'ai fait que ce que vous m'avait dit ;)

  10. salut, j'ai un petit problème pourquoi mon scoot accélère tout seul alors que mon boisseau est en bas..? ^^ 

    1. Afficher les commentaires précedents  10 en plus
    2. bippbipp

      bippbipp

      ton aiguille a âs bougee

       

       

    3. Rocket_Malossi70

      Rocket_Malossi70

      non j'ai changer mon câble d'accélération donc j'ai tout bien remis  tout a l'heure car je croyais que sa venait du câble qui bloquer dans la gaine mais finalement je me suis apercut que mon boisseau rester en bas..

    4. BUDA

      BUDA

      tu as changé ton câble suite à ce problème ou avant?

      à tu bien remis le cache blanc sur l’aiguille et pas l'inverse?

      comme dit plus haut sûrement prise d'air après admission si le souci et apparue de lui même 

       

  11. Désoler d'avoir parler trop vite, aujourd'hui c'était démontage du kit 70dr et résultat le cylindre a rien juste piston qui est percer.. si quelqu'un c'est d'ou ça peut venir sa serai cool ^^ 

    1. Afficher les commentaires précedents  9 en plus
    2. tomMpower

      tomMpower

      Je te l'avais dit ^^

    3. nathan 2917

      nathan 2917

      donc 70cc moins fragile que origine ? 

    4. tomMpower

      tomMpower

      Non pas plus fragile l'un que l'autre si on prend soins des 2 sa dure...

  12. 1800km fin de vie du 70dr RIP 26/08/2015-03/12/2015 :( 

    1. Afficher les commentaires précedents  22 en plus
    2. tomMpower

      tomMpower

      J'ai peur que sa soit limite moins solide que un origine.....

    3. nathan 2917

      nathan 2917

      ba a 18€ le cylindre ça doit pas être top top

    4. Rocket_Malossi70

      Rocket_Malossi70

      Mdr c t une promo normalement il est a 38e  il y a méme le 50 top perf a 40euros bref, j'ai un pote qu'il la le conti il a fait plus de 20 000km avec et c'est la pompe a huile qui a lâcher

  13. Rocket_Malossi70

    scooter mbk - yamaha Problème de bougie qui pète

    une chose qui est sur c'est qui marche beaucoup mieux avec le 103
  14. Rocket_Malossi70

    scooter mbk - yamaha Problème de bougie qui pète

    d'accord je testerai alors, si se n'est pas bon je remettrai le 103 pis voilà
  15. Rocket_Malossi70

    scooter mbk - yamaha Problème de bougie qui pète

    Oui mais pas non plus trop longtemps Avec un 105 je serai trop riche non?