Aller au contenu

fred82000

Conseillers techniques
  • Contenus

    19 473
  • Inscription

  • Dernière visite

  • Victoires

    275

fred82000 a gagné pour la dernière fois le 21 mai

fred82000 a eu le contenu le plus aimé !

À propos de fred82000

  • Date de naissance 24/02/1989

Informations du profil

  • Sexe
    Homme
  • Ville
    montauban
  • Véhicule
    mbk nitro

Visiteurs récents du profil

163 207 visualisations du profil

Succès de fred82000

Maître du forum

Maître du forum (13/13)

  • Support de qualité Rare
  • Jamais sans mon forum Rare
  • Créateur de contenus Rare
  • Partageur Rare

Recent Badges

4,7k

Réputation sur la communauté

76

Community Answers

Mise à jour unique du statut

Afficher toutes les mises à jour de « fred82000 »

  1. bonjour problème de connection cdi, j'ai le fil bleu qui normarlement vas au bridage alternateur qui est coupé, mais j'ai pas d'alim venant de la batterie, sur la broche de deux arrivées = stator sur le rouge noir, sur la broche de 4: vert à la masse, jaune - bobine et rouge blanc + bobine. tout testé bougie neuve, antiparasite et bobine haute tension ok, scintage coupe circuit et pas d'étincelle à la bobine, on en a eu une puis plus rien. au testeur tous le circuit est bon mais rien n'arrive en étincelle. (sortie 5volt sur le stator vers cdi en tournant à la main) reste à savoir si un plus batterie est censé alimenter le cdi, pas de shéma élec. donc bloqué avec le scoot

    IMG20211219171532.jpg

    1. fred82000

      fred82000

      salut

      fait un post en section électrique merci 

      mais ton souci et déjà tout vue tu as la réponse dans ta question a toi de bien te re lire et faire ce qu'il faut 

×
×
  • Créer...