• 1
Tommynico

mécaboîte Moto qui accélère toute seul

Question

Bonsoir,

Voilà j'ai acheter une moto il y peu et quand je l'ai essayé tout marchait niquel, je l'ai donc acheter (ça aurait été con de ne pas l'acheter vous me direz ;) ) pour la ramener chez moi, je l'ai transporter dans un monospace, et je l'ai faite rentrer a plat. Arriver chez moi je l'ai décharger, tout content je me dis je vais aller faire un tour, et la, la moto accélère tout seul, quand je suis au point mort, elle monte à fond comme si j'accélérai. J'ai réussi a ne plus que ça se fasse, mais je l'ai fais avec la vis de ralenti, je l'ai desserre de 2 tour au moins. Du coup ça marche mais je trouve pas ça normal, donc j'ai quand même regarder si le boisseau coulissait bien, si le câble n'étais pas trop tendu, et tout mal l'air bien.

Alors voilà je ne sais pas ou regarder... Quelqu'un aurait une idée ?

Merci a vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

salut, il y a pas 36 solutions: le câble ou la vis de ralenti je vois rien d'autre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouais mais le câble coulisse niquel et tout, et je viens de voir que ma pipe d'admission était legerement fendu entre les 2 colliers, es-ce que ça peut me faire une prise d'air ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

à partir du moment où t'as une prise d'air a la pipe sa accélère mais après sa ne démarre plus, ces ta vis de ralenti.. le ralenti es trop haut du coup ta moto avance toute seule.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pareil sauf que moi c’était Quand je roulait j’ai serrer l’embrayage une seconde et elle c éteinte un ami m'a dit que c’était Parce que j’était sur la réserve c possible ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Matteoat a dit :

Pareil sauf que moi c’était Quand je roulait j’ai serrer l’embrayage une seconde et elle c éteinte un ami m'a dit que c’était Parce que j’était sur la réserve c possible ?

Salut 

Fait toi un post en y ajoutant les formules de politesse. 

 

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

j'ai eu le même problème alors j'ai donc réglé la vis de ralenti mais le problème c'est qu'après elle ne démarre plus.

Même l'accélérateur ne répond pas, la moto avance seule.

Si vous savez m'aider merci

Modifié par 123BXL

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, 

j’ai une yamah dtr 50 de 2003 j’ai mis un kit 70 top perf avec toute une configuration carburateur 24 polini , pipe mvt , clapet Stage6 , vilebrequin renforcer top perf et pot bidalot passage bas.

je rouler parfaitement et du jour au lendemain la moto ne tien pas le ralenti et accélère toute seule , impossible de régler avec la vis de ralenti , sa ne vien pas de l’aiguille , moi boisseau monte et redescend correctement, j’ai changé le gicleur plusieurs fois sa ne fonctionne pas , j’ai le plein ...

donc je ne sais plus quoi faire 

est ce que vous auriez des idées s’ils vous plaît ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.