• 0
thomas6212

scooter mbk - yamaha accélère tout seul

Question

bjr mon scooter accélère ts seul mais à fond j'ai régler le carburateur vis de richesse a 1 tour et demi rien ne change ! pourriez vous m'aider s'il vous plaît merci ! urgent c'est pour le travail x(

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

non mn câble n'est pas bloquer c'est la première chose que j'ai regardé x/ ! se pourrez t-il que mn allumage et un coup dans la geule ? car mme en reglan le carburateur i accélère ts seul mai il démarra que avec le startor sans il ne ve pas démarré !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton câble d'accélérateur doit être trop tendu et ça m'étonnerais fortement que ce soit ton allumage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton câble d'accélérateur doit être trop tendu et ça m'étonnerais fortement que ce soit ton allumage

le câble a rien du tous mm detendu i laccélère tous seul x/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton boisseau monte est descent bien ?

ton ralentie pas elever dessere le ralentie un peu peut être

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton boisseau monte est descent bien ?

ton ralentie pas elever dessere le ralentie un peu peut être

j'ai tous fait je fais que sa et la sé devenu impossible a le démarré ! alors ke a ma bougie il ia une étincelle bleu

mais ma bougie et tte noir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

Effectivement sa peu venir de l'allumage, tu a un allumage d'origine ?

Tu a démonter ou supprimé ton démarreur électrique il y a quelques temps ?

Sinon quand tu dit qu'il avance tout seule c'est vraiment fort ou il avance un tout petit peu ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

Effectivement sa peu venir de l'allumage, tu a un allumage d'origine ?

Tu a démonter ou supprimé ton démarreur électrique il y a quelques temps ?

Sinon quand tu dit qu'il avance tout seule c'est vraiment fort ou il avance un tout petit peu ?

oui un moment mon carter coté allumage c'est cassée je les changer j'ai tous démonter

et ts remonter correctement , ensuite le scooter rouler nikel mais en remontant l'allumage j'ai oublier de remetre deux vise ( voire photo ) et oui sé un allumage d'origine ( la photo se n'est pas mn allumage )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

img1953vr4.jpg

c'est les deux petit vis crusiforme ke javé oublier de mette ! mais le scooter rouler kan même jusko jour ou il sé mi a teter et i sé etein nette alors ke j'ai dla compression !

et il il y a une étincelle bleu !

mais kan je dit qu'il accélère ts seul sé trés fort je doit le retenir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors ,detends ton câble des gaz au maximum. Devise ta vis de ralentit d'un demi tour.

démonte ton filtre à air et regarde bien si le boisseau descend bien ,et vient se foutre en buté contre la vis de ralentit (tu fois entendre un petit "TOC").

Si c'est pas sa ,je pense à une prise d'air ,soit a l'admission ,soit au joint spy vilebrequin.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui , si ton boisseau decend bien , t'a un prise d'air quelque par

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

regarde si il fuit des 2 coter même un peu il faut le changer donc peut être une prise d air la a verifier

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant