• 0
Nico13010

scooter mbk - yamaha
Yamaha Bw's, problème débridage

Question

Bonjour , je possède un Yamaha Bw's de 2006 . J'ai débridé mon variateur en enlevant la rondelle noir , j'ai acheter un pot sito plus je l'ai débridée , mais je ne dépasse toujours pas les 50km/h .

Donc , je voudrais savoir d'où vien le problème .

Merci pour vos réponses a bientôt .

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

rondelle noir?

tu as bien enlevé la grosse bague qui se trouve autour du canon du variateur entre les 2 joues?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

rondelle noir?

tu as bien enlevé la grosse bague qui se trouve autour du canon du variateur entre les 2 joues?

oui il y a qu'une rondelle noire dans le variateur je pense.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta changer galets...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui il y a qu'une rondelle noire dans le variateur je pense.

la bride n'est pas une rondelle mais une bague qui fait 5 mm d'épaisseur et que t'arrive à enfiler sur ton pouce, juste pour être sûr qu'on parles bien de la même chose.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait la configuration vu que ton pot est débridé tu vera tu gagnera

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la bride n'est pas une rondelle mais une bague qui fait 5 mm d'épaisseur et que t'arrive à enfiler sur ton pouce, juste pour être sûr qu'on parles bien de la même chose.

Oui on parle bien de la même choses .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait la configuration vu que ton pot est débridé tu vera tu gagnera

Je dois faire quoi exactement comme configuration. et ou ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta changer galets...

Je met des combien de galets ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour , je possède un Yamaha Bw's de 2006 . J'ai débridé mon variateur en enlevant la rondelle noir , j'ai acheter un pot sito plus je l'ai débridée , mais je ne dépasse toujours pas les 50km/h .

Donc , je voudrais savoir d'où vien le problème .

Merci pour vos réponses a bientôt .

essaie ressort de poussé blanc et galets 5g

et ressort d'embrayage blanc aussi.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie ressort de poussé blanc et galets 5g

et ressort d'embrayage blanc aussi.

D'accord merci je vais faire ce que tu m'as dit , et je ne doit pas augmenter le gicleur ? Et un ce que un bon nettoyage carburateur s'improviserait ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mieux serait de mettre galets/ressort fournit avec le pot. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mieux serait de mettre galets/ressort fournit avec le pot. ;)

Quand j'ai acheter le sito plus il n'y avais que le pot dedans rien d'autre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de poster ton message dans la bonne section. Je l'ai déplacé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mieux serait de mettre galets/ressort fournit avec le pot. ;)

Quand tu achete un Sito il ne te livre rien avec il et censé avoir les caractéristique origine et j'ai rarement vue des pot ou tu avais de quoi le régler ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as essayé de rouler en descente ? Si tu monte vers les 70-75km/h au compteur de ton scoot c'est bon sinon je sais pas x)

Modifié par bidou-tzr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as essayé de rouler en descente ? Si tu monte vers les 70-75km/h au compteur de ton scoot c'est bon sinon je sais pas x)

Non descent 60 km/h

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais sito c'est considéré comme une rechange du pot d'origine ou comme un pot qui te donne legèrement plus de perf ? parce que sinon moi ça me faisait pareil quand j'avais le yasuni z bridé et débridé au variateur, j'allais à 50km/h, Renseigne toi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter