Question

Bonjour a tous, j'ai emmenée mon booster a régler chez Yamaha car j'avais des soucis a chaud avec perte de puissance au démarrage, dessus j'ai un pot replica Stage6 régler en variation 4,8G,je tapé un peu plus de 85 compteur comme sa,mais a Yamaha il m'on dit que jetait trop lourd en galet et que eux il mettais du 3,5G.depuis il marche beaucoup mieux j'ai plus de souci a chaud il part super bien mais il a de la patate jusqu’à 55 après il rame a monté jusqu'a 75 80,j'ai perdu de la pointe. qu’es ce que je peux faire pour éviter sa?sachant que je veux pas reperdre de la puissance a chaud et que en étant régler comme sa mon souci a disparu....merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Vu que tu as diminué le poids de tes galets, tu as réduit ta vitesse de pointe. Augmente un peu les galets pour voir si ca marche mieux :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tes galets sont excessivement léger, as-tu encore le ressort de poussée d'origine ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ils auraient du te changer les ressorts pour moi car c'est a cause de sa généralement que sa rame a chaud 305 grammes ça se fait quand tu es en 86 big bore :ouf:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vu que tu as diminué le poids de tes galets, tu as réduit ta vitesse de pointe. Augmente un peu les galets pour voir si ca marche mieux :)

j'avais 4.4g avant et sa marché normalement en pointe pour un pot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tes galets sont excessivement léger, as-tu encore le ressort de poussée d'origine ?

oui le ressort d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le ressort de contraste est à changer pour un plus dur, ce qui te permettra d'avoir de bonnes perf's à tous les régimes. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si je remet en 4.8g et que je change mes ressort de poussée et d'embrayage, j'aurais plus le problème de perte de puissance au démarrage et en reprise ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si je remet en 4.8g et que je change mes ressort de poussée et d'embrayage, j'aurais plus le problème de perte de puissance au démarrage et en reprise ?

parceuq e achaud il a plus rien du tout il rame a mort

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ça sera mieux, c'est évident, on va dire que tu n'es qu'à moitié réglé là.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant