• 0
Momo Nitro

scooter mbk - yamaha Perte de puissance sur Nitro

Question

Bonjour tout le monde j'écris se petit message car mon Yamaha Aerox a perdu 10-15 KM/H :( dernièrement. Etant donné qu'il a dans les 18000 Km cela pourrrait venir des roulements comme l'on ma dit mais en même temps que cette perte de puissance un broutement de tracteur est apparut niveau du Carter o_O qui se fait entendre seulement quand il est à l'arrêt.

Merci de m'aider si vous croyer savoir de quoi vient mon problème. @+!

Mes pièces changées :

-Pot Bidalot S3R

-gicleurs 12 point au dessus de l'origine = 74

-Galets 4.5 gr

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

Salut vincentnini2011

est-tu sur qu'après avoir changer toutes ses pièces je retrouverait mes performances d'avant ?

j'ai changer les galets; pot et gicleurs autour des 17500 km donc je nai pas forcer sur le moteur avant et la courroie est en bonne état , Tout se jouerait autour des ressorts ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta courroie peut être en bon etat physique mais si elle est trop detendue ou a perdu de la largeur elle peut en être la cause

Maintenant que tu le dit je me rappel d'avoir tirée dessus pour la remettre sur l'arbre du vilebrequin

( jusqu'a que je comprenne qu'il fallait tiré le bloc avec le ressort sur la droite du Carter). mais est ce que la courroie est tiré fortement quand le moteur tourne ? Pour savoir si j'aurait accélèrer l'ussure de cette courroie ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour la perte de performances, j'aurais plutot dis piston segments à changer

segments peut-être et j'ai souvent entendu parler une histoire sur les roulements de vilebrequin o_O confirmation ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour les roulements je sais pas, je sais que mon roulement côté variation est mort en décembre, il bougeait sur le vilebrequin, il tournait pu droit lol faut dire qu'il à eu plusieurs kit 70. Après pour ton cas je peux pas vraiment te dire

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sa m'est arrivé aussi sur mon nitro récemment, j'ai d'ailleurs pas résolu le soucis, mais j'ai pensé a mes galets qui ont je crois 8 ou 9 000km, alors que mes segment en ont 4000. Mais bon, de toute façon je comptais troquer mon 50cc d'origine contre un petit kit 70 histoire de lui redonner du jus :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.