• 0
Sotra

mécaboîte Gpr démarre plus à l’électrique

Question

Bonjour,

J'ai un petit soucis assez récent sur ma derbi GPR de 2007. Cela fait presque 1 mois que la moto ne veux plus démarrer à l’électrique, elle démarre uniquement à la poussette.

Le démarreur fonctionne très bien et aucun problème d'allumage.

Je précise qu'avant elle démarrer ( avec beaucoup de mal, même parfois ça voulais pas... ).

Donc voilà c'est assez chiant de pousser la moto pour la démarrer sachant qu'il y le démarreur qui fonctionne...

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Quelques fois ça arrive à démarrer ( mais rarement et quand le moteur est chaud ). Ok pour la batterie, je vais la mettre en charge.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quelques fois ça arrive à démarrer ( mais rarement et quand le moteur est chaud ). Ok pour la batterie, je vais la mettre en charge.

a chaud c'est normal, puisque ton alternateur doit la recharger legerement..... mais le lendemain c'est vide.....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok, merci de vos réponses ! Mais bon, normalement une batterie qui est à plat, le démarreur doit "ramer" un peu, non ? Moi c'est pas le cas !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vient de recharger ma batterie, et j'ai toujours le même problème... Ça ne démarre toujours pas à l’électrique, que à la poussette...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton entraineur doit être grippé. Tu entends le moteur eletrique tourner dans le vide ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non non, justement il ne tourne pas dans le vide... C'est bizarre, à la poussette en 2 mètres ça démarre ni-quelle mais à l’électrique ça ne veux pas.. ( enfin plus, avant j'arrivais a démarrer 1 fois sur 10 avec le démarreur )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La maladie des GPR..

Tous mes collègues que je connais ayant eu ou ayant une GPR, pareil.

Pourtant batterie ok, tous les voyants et l'électrique marche même à l'arrêt, et le démarreur on l'entend bien, il n'y a pas de coupure ou d'à-coups comme quand plus de batterie.

Mais je viens de penser, essaie le démarreur sans cache allumage, voir si ça entraîne bien

Modifié par DRD69

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Recharge la batterie, ça sera mieux.

Sinon, quand tu met le contact, les voyants s'allument ?

Je vient de la recharger !

Quand je met le contact, tous fonctionne normalement, les voyant s'allument, le compteur aussi...

La maladie des GPR..

Tous mes collègues que je connais ayant eu ou ayant une GPR, pareil.

Pourtant batterie ok, tous les voyants et l'électrique marche même à l'arrêt, et le démarreur on l'entend bien, il n'y a pas de coupure ou d'à-coups comme quand plus de batterie.

Mais je viens de penser, essaie le démarreur sans cache allumage, voir si ça entraîne bien

Ha.. Pourtant oui à l'oreille on entend rien d'anormal, aucun coupure, il "faibli" pas...

Je vais essayer ça en fin d’après-midi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La maladie des gpr , effectivement enfin la maladie de toute les 50 a boîte avec un démarreur au bout d'un moment , ca ne veux plus démarré perso , ca fonctionne toujours bien chez moi :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Une perte de compression pourrais être la cause ?

Modifié par Sotra

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un pote c'était sur XR7 il démarait plus à lelectrique, son voyan disais que la batterie était bonne. M'ais il la quand même changer et plus de soucis ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.