• 0
Mach-Curtis

scooter mbk - yamaha Mon mach-g air fait un bruit de cross avec mon nouveau pot.

Question

Bonjour, je vient de recevoir mon pot endy, je les poser changer les galet et tout, propre, et je le démarre et il fait un bruit enooooormeeee !

Il y a de l'air qui sort du cylindre, aidez moi les gens.

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Tu as mis le joins entre le pot et le cylindre?

T'es sur d'avoir mis correctement le pot dans le cylindre?

Il ma bien fait rire ton titre ^^

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui tu as surment mal caler ton pot au cylindre ou tu as oublier le joint ( qui est peut être tomber lors du montage ? )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouah trop jaloux tu fais le bruit d'un cross dla bombe ma gel !! :D2 :ouf:

:lol: ton pot est évidement mal mis ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai telement souker que la vise c'est cassé et est rester dans le cylintre, je vais envoyer mon scoot a un mec qui vas me le mettre parce que même en souquant il y a de l'air qui sort --'

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pourtant c'est facile de poser un pot o_O , a mon avis avis tu avait mal mis ton pot face au cylindre donc même en sérant sa ne c'est pas bien placé :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je suis pas un anus, je sais comment mettre un pot quand même, j'ai même réessayé avec mon père, rien à faire on a fixé directement au cylindre en mettant le join et tout, après on la fixé normale, il faisait le même bruit, et mon père en souquant de toute c'est force la visse c'est pété et une parti est rester dans le cylindre, donc ducoup j'envoye mon scoot a un pro, pour me faire tout sa.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je suis pas un anus, je sais comment mettre un pot quand même, j'ai même réessayé avec mon père, rien à faire on a fixé directement au cylindre en mettant le join et tout, après on la fixé normale, il faisait le même bruit, et mon père en souquant de toute c'est force la visse c'est pété et une parti est rester dans le cylindre, donc ducoup j'envoye mon scoot a un pro, pour me faire tout sa.

C'est pas le fait que tu ai laissé la bride qui fais sa?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est pas le fait que tu ai laissé la bride qui fais sa?

Sans doute man ;)

Merci, j'y avait pensé, mais au moins tu me solicite dans mon idée, merci a toi ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sans doute man ;)

Merci, j'y avait pensé, mais au moins tu me solicite dans mon idée, merci a toi ;)

:vécu: :P

D'un côté pourquoi avoir laissé la bride?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah enlève la bride et la tu pourra règler bien comme il faut faut règler débridé pas bridé sinon tout est a refaire quand tu débridera

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant