• 0
Coelho

scooter peugeot Tout l'électrique faible, compteur s'allume plus ou clignote faiblement, phare avant très faible

Question

Salut à tous !

Tout d'abbord je tient a vous dire que je n'est pas fait de recherche à ce sujet ca je ne savais pas quoi marqué pour cherché ..

Donc sa fais quelque temps j'ai l'électrique qui bug complet !

Mon phare avant est très faible ! Sauf quand je prend un trou il va s'allume normal et re être faible .. Quand je coupe le contact et que le moteur tourne encore, sa s'allume bien !

Ensuite mon compteur ne marche plus, il clignote faiblement, ou s'allume comme quand je mets le contact (tous les voyants allumer plein de chiffres et tout ..) Puis il se re éteint ..

Mon klaksone qui marche plus ou alors un vieux bruit ..

Fin bref rien ne fonctionne normalement .. Je sais pas si j'ai de la batterie ou quoi, si un truc a griller ..

Aidez moi s'il vous plaît !

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0

Faisceau électrique ou batterie ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est quoi le faisceau électrique? J'ai était voir sur google image il y a plein de truc ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est tout le système electrique de ton scooter, tous les câbles qui alimentent clignotants, démarreur, phares ect ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vois pas se qu'ils auraient sa marchais niquel y a même pas une semaine .. J'ai rien toucher !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est ta batterie qui est naze ,essaie en une autre ,sinon ça vient de ce qu'on appelle plus courrament sur une voiture l'alternateur.

Sur scooter ça se nomme : régulateur de tension.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ouai essaie une autre batterie et dit nous ce que ça change ou pas ? C'est sûrement sa ton régulateur est en train de griller ou alors ta cosse est mal branché.

juste pour info régulateur = http://www.50occaz.com/7833-23421-thickbox/regulateur-de-tension-peugeot-tkr-trekker-squab.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui oui c'est bien sa que je parle ^^

Si je rajoute de l'acide ou de l'eau déminéraliser dans la batterie sa marchera?

Et tu parle de quelle cosse?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sors ta batterie et regarde si le niveau n'est pas en dessous du niveau minimum ;)

Ne jamais rajouter de l'acide sans faire de vidange !

Tu peux laisser ton ancien acide, et rajouter de l'eau déminéralisée pour remettre à niveau.

si ton niveau est encore bon je te conseille de vidanger l'acide et d'en mettre du neuf (fais attention, c'est de l'acide ^^')

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je le vidange comment et dans quoi? ^^ Car un pote ma dis qu'il pourrait m'en passer de l'acide pour batterie donc voilà quoi .. Quitte à économisé 15€ .. :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi je te conseil de changer directement ta batterie, tu en aura pour une vingtaine d'euros chez ton pro mais au moins t'est tranquille ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai demander à mon père de voir ma batterie pasque je sais pas comment on vois si il y a de l'acide dedans, et elle est vide ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok bah tu vois sur le dessus il y a des visses en plastoc tu les dévisse, tu vide la batterie tu remet du nouvel acide et c'est nikel ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouai mais non la j'ai était voir mon pro dans la semaine jv la chercher ^^ 23€90, la boîte c'étais conti .. Mais je trouve bizarre car ma batterie a était changer il y a un peu plus de 1 an et le scoot a pas rouler pendant bien 4 mois..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde si ta pas un des deux fils qui vont sur la batterie peut être qu'un des deux c'est détaché 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 heures, mao a dit :

Regarde si ta pas un des deux fils qui vont sur la batterie peut être qu'un des deux c'est détaché 

Je vais passer pour un méchant, mais tu aurais pu regarder les dates de publication, les messages ont plus de 4 ans!

Fais gaffe la prochaine fois...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant