• 0
kaki33

scooter peugeot
problème vitesse

Question

Bonsoir,

Voilà j'ai un petit souci de vitesse !

Alors j'ai acheter un pot d'occasion a un pote car il changer de scoot !

Le pot a 7000 km et un peu rouille !

Donc aujourd'hui je décide de l'installer :)

Une fois installé et après avoir changer les galets , hop , je le teste !

Niveau patate je suis satisfait mais alors en vitesse je monte a 70 et encore même pas ...

je broute au démarage et j'ai une baisse de régime une fois à fond ( 8500tr/m -> 7500tr/m) donc c'est sûr faut que je change le gicleur mais après pour la vitesse comment faire ??? Normalement je devrais prendre 80 ?

ma configuration :

dévrider variateur

pot conti chr3 ( débrider )

galet artek 6.3g

et gicleur avenir !

pouvez vous m'aidez ^^ ?

Modifié par kaki33

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

Personne ? :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Change ton gicleur

il broute genre pas assez d''essence, ou plutot un gros beeuuuuuuuuhhhh trop d'essence il s'étouffe ?

Vérifie le réglage des galets

-un trait sur le canon au feutre noir

-tu roule

-une foi rentrer tu attend un peu que sa refroidisse sinon c'est chaud ^^"

-s'il reste 2mm de trait c'est bon, sinon allège ou allourdie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Beh jcp ... c'est pas vraiment brouter ! Genre sur 10m il avance a 5km/h puis après il accélére :/

C'est à dire le canon ? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le canon n'importe quoi moi ^^" sur la joue mobile ( ou tu met les galets)

on dirait un problème de ressort tu as les ressort d'origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ok ! ^^

Oui j'ai les ressorts d'origine !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avec un réglage carburateur pas fait, c'est déjà étonnant que ça avance, on règle la variation après l'admission, pas le contraire.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je sais mais je navais pas longtemps je le monter :) et voilà je vais le faire mardi enfin dès que je peux quoi ^^

Je rajoute aussi que le gicleur a était déjà changer lorsque j'ai débrider le variateur ! ( je broutrais brider ... bravo peugeot !!!)

Modifié par kaki33

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voilà j'ai fais une petite vidéo , si sa peux aider !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Euh ton pot fait beaucoup de bruit quand même pense à changer ton joint de pot ou ta laine de roche ;) .

Si non pour ton gicleur regarde la couleur de ta bougie et la taille du gicleur que ta . Si tu brouter d'origine ton pro à du te le baisser ton gicleur normalement avec un pot grand maximum c'est du 62 sur ludix monteur horizontal la tranche de gicleur avec une configuration comme la tienne sa tourne entre le 56 jusqu'à 60-62 donc bon sa devrais pas être trop compliqué .

Et si non a tu changer t'es ressort d'embrayage ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

OUI c'est vrai qui faut beaucoup de bruit ^^

Mon gicleur a été augmenté quand j'ai débrideé mon variateur mais j'ai pas eu le temps de le changer quand j'ai installé le pot ...

Je sais pas si tu as vus sur la fin mais il perd en puissance ,nan?

Non je n'est pas changer les ressorts d'embrayage :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Change ton gicleur enfin si il y a besoin et mes des ressort d'embrayage plus dur tu auras déjà un meilleur démarrage et ensuite tu pourras ajusté le poids de tes galet pour avoir de bonne performance

Modifié par DJOKERX

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je monte même pas à 70 sur plat ... c'est à cause des galets ? Normalement bien régler je devrais a combien ? 80 max ? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon je viens juste de rouler !

j'ai toujours se trou au départ, niveau accélération parfait , mais au niveau pointe .. beh c'est pareil quand j'étais juste débrider du variateur sauf que je les prends plus vite ! 65-66km/h

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tes ressorts d'embrayage sont trop mou, tes galets trop lourds et regarde la taille de ton gicleur, il est sûrement trop petit.

Le tout combiné fait que tu as un manque de puissance et un démarrage pourri.

Modifié par M4tt_4K

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis des galets de 5.5g = plu de trou au démarrage mais après perte en accélération et tjours pas de pointe et aussi baisse ne régime un fois à fond

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Change tes ressort d'embrayage je te l'ai déjà dit c'est à cause de ça que tu n'a pas de pointe car tu dois mettre des galets trop léger pour combler le trou que tu a au démarrage donc forcément tu perd en pointe

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ! Petite anecdote ;) J'ai le même scoot que toi avec exactement le même pot ( giannelli rekord ) quand j'était en HM d'origine mon gicleur était de 60 ou 62 je c plus exactement mais sa te donnera un orde d'idée... Et le même problème de baisse de régime du a mes ressorts d'embrayage et a celui de poussé... Et tkt pas pour la vitesse c le fight 3 c normal il est tres lourd... et le moteur d'origine pas tres vif... Je faisais du 75/85 sur du plat celon la température le taux d'humidité etc... Et sinon c quoi ta vitesse max en grande descente ?

Modifié par darken fr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta bougie est de quel couleur ?

On à l'impression qu'il manque d'essence. Il devrait avoir tendance à faire l'inverse en pointe ( prendre plus de tour qu'en perdre)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter