Question

Salut à tous, je possède un mbk nitro de 2004 avec 9300 km au compteur.

Lorsque j'accélère le scooter prend ses tours à partir de 5/10 km/h et ce jusque 35/40 km/h.

Après, il pert tout de suite de la puissance en masse et enfin reprend des tours à partir de 50 km/h jusque sa vitesse de pointe, 70/75km/h. Durant ce laps de temps ou je perd des tours, je perds evidemment tout mon élan, ca prends bien 20 secondes pour reprendre de la vitesse. Si j'ai le malheur d'être en montée alors le scooter n'accélèrera plus, sauf si je suis déja en pointe alors la perte est minime...

En gros ça fait: 8000trs de 10 à 35 km/h, puis 5500/6000trs entre 35 et 45/50km/h, et le régime remonte progressivement jusque 8500trs à 70km/h.

PS: je suis tout d'origine bien débridé, avec des galets de 4.7g, le pot origin conti et un ressort de poussée doppler blanc.

Les chiffres que je vous ai donnés viennent de mon compteur aiguille "je ne peux pas rouler à 75 avec un nitro d'origine", oui oui ce sont des données approximatives, des remarques la dessus sont inutiles.

Comment puis-je régler ce problème ? Sur plat et en descente ça va, mais c'est très génant en montée... merci d'avance

Modifié par schubaka01

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Peut-être les segments à changer...

Je dois changer les miens sur mon Booster, j'ai le même problème que toi mais quand mon moteur est chaud.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce problème est bien plus présent à chaud pour moi aussi.

Mais c'est absolument impossible que ce soit les segments qui soient usés, je les ai changés il y a à peine 1000km et fait chauffer le moulin à chaque démarrage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors je ne vois pas. Attends d'autres avis.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour tes réponses quand même :)

J'ai pensé à mon propre poids sinon, ou au fait que j'ai un gicleur de 70 qui n'attend que d'être monté :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, déjà 4.7 grammes en galets avec un pot type origine c'est trop peu, c'est possible que ta carburation soit mal réglée, apparement ton problème arrive juste après la fin de l'accroche de l'embrayage donc j'aurai dis galets trop lourds mais vu ton grammage c'est plutôt l'inverse ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayé avec des galets de 5.5g...c'était encore pire parce que le trou s'étalait sur plus de vitesse...

J'avais reglé le problème en installant le ressort de poussée blanc mais ca n'a pas duré.

Un pote m'a dit aujourd'hui que mon pot faisait beaucoup de bruit, on a regardé...effectivement il y a une fine fissure sur le coude du pot, juste après la sortie du cylindre...est-ce que ça joue sur ce problème de perte?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben oui, si ton pot est mort ou encrassé, c' est sur que ça joue. Tu devrais être en galets de 5.5/6 gr en pot origine et gicleur origine ou 3/5 points en plus.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si je fais ressouder le pot, que je le décalamine, que j'installe le gicleur de 70 (au lieu de 62 origine), règle au mieux mon carburateur et installe un embrayage neuf avec ressorts malossi rouge, il se comportera mieux ?

Je peux installer les ressorts d'origine sur le nouvel embrayage si c'est trop dur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

gicleur de 65 plutôt et ressorts blancs, les rouges sont pour kit 70!! Achète un pot détente, t' en a d' occasion pas vieux mais demande à voir le pot avant d' acheter. Pourquoi t' achètes pas un variateur sport à la place de l' embrayage qui sert pas à grand chose si t' es pas kitté et encore !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Parce que j'ai pas envie d'investir dedans...j'ai déja eu pour 600€ de réparations et ce juste en achetant les pièces et les outils.

Je t'explique: le variateur était débridé mais le mec avait oublié de remettre la rondelle, du coup la poulie ventilée a bouffé le filetage du vilebrequin, irrattrapable, tout à changer.

Alors j'attendrai pour le variateur sport et le pot de détente, je vais installer mon gicleur et l'embrayage neuf avec les ressorts d'origine, et on verra bien ^^

Aussi vérifier mes galets, il y a peut-être des méplats :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP

J'ai monté l'aiguille à son dernier cran dans le carburateur mais le problème persiste...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP UP UP UP

Un petit effort les gars s'il vous plait, demain je dois aller en cours avec mon scooter et il y a plein de montées qui vont me faire arriver en retard :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter