• 0
cr34tiv3

scooter mbk - yamaha
manque de puissance bas régime

Question

bonsoir tout le monde !

Alors voilà rapidement je vous explique mon "souci" !

J'ai un manque de peche à bas et moyen régime... je scoot a du mal a se lancer.. mais parcontre dès que je suis plein gaz et a plus de 50kmh il va nickel, très bonne reprise et vitesse... Je sais pas d'ou ça peut venir, sachant que j'ai un kit 70, carburateur 17.5... et pot d'origine...

Vous pensez que c'est plutot a cause d'un mauvais réglage carburateur ? du pot ? ou alors simplement d'une usure ou mauvais réglage des galets / ressort d'embrayage ???

Merci d'avance !!

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

bonsoir tout le monde !

Alors voilà rapidement je vous explique mon "souci" !

J'ai un manque de peche à bas et moyen régime... je scoot a du mal a se lancer.. mais parcontre dès que je suis plein gaz et a plus de 50kmh il va nickel, très bonne reprise et vitesse... Je sais pas d'ou ça peut venir, sachant que j'ai un kit 70, carburateur 17.5... et pot d'origine...

Vous pensez que c'est plutot a cause d'un mauvais réglage carburateur ? du pot ? ou alors simplement d'une usure ou mauvais réglage des galets / ressort d'embrayage ???

Merci d'avance !!

Salut a tous

Vu ton soucis je pense déjà galets trop lourd et voir ressorts embrayage un peu mou

Bon c'est sur que le pot jure un peu vu le reste configuration mais cela ne suffit pas a tes symptomes

As tu change ressament courroie car cela peu aussi creer cela

voilà mon humble avis attends conseils des specialistes

Tchao bon réglages

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Change de pot sa ira mieux ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà le pot avec un 70cc... C'est pas bon pour ton moteur ^^

Ensuite bah je pense que ton carburateur est un peu petit, enfin dis moi quel kit tu as ? Opte pour un 19mm je pense...

& peut-être réglage variations :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà change ton pot.. Après, garde le 17.5, ça suffit, sauf si tu as la possibilité d'en avoir un mieux. Il faut que tu revois ta variation et tes réglages à l'embrayage. Pour l'instant le gicleur principal n'a pas l'air de poser de problème si à fond il marche bien.

Déjà, dis-nous tu possèdes quoi comme galets, ressort de poussé/embrayage. Et n'oublie pas d'essayer de te procurer un meilleur pot.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà le pot avec un 70cc... C'est pas bon pour ton moteur ^^

Et pourquoi donc?

C'est juste tes réglages a revoir a mon avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et pourquoi donc?

C'est juste tes réglages a revoir a mon avis

Bah parce que ton cylindre prends des tours et ton pot suit pas... Ouais tu m'diras ça bride juste. Autant pour moi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah parce que ton cylindre prends des tours et ton pot suit pas... Ouais tu m'diras ça bride juste. Autant pour moi.

Justement le cylindre n'arrive pas a prendre tout ses tours d'ou le terme du " bridage " mais rien de plus, en aucun cas c'est mauvais pour le moteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah parce que ton cylindre prends des tours et ton pot suit pas... Ouais tu m'diras ça bride juste. Autant pour moi.

J'ai testé 70cc et pot d'origine c'est dans les hauts régimes que ca galère, je crois plutot qu'il a le mauvais poids de galets

Par contre le pot surchauffe beaucoup faut pas faire plus de 10km d'un coup c'est risqué

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oki merci les gars c'est sympa pour toutes vos réponses !! je vais aller regarder du coté de ma variation alors, j'ai acheté le scoot dejà modifié et je ne sais pas ce qui a été monté. je vous redis tout ça! et sinon quel pot serait bien pour mon kit ? ( j'ai un Stage6 Alu 70cc )

Ah oui et au niveau de ce problème, j'ai remarqué que ça le fais + après que j'aie roulé un peu. Donc pas a froid direct... Ce qui m'avait finalement poussé a regarder + au niveau du moteur plutot que de la variation... Et j'ai une impression "d'acoups", très très léger mais comme si ça voulait bien pousser a un petit moment et que ça relachai d'un manque de quelque chose....

voilà j'ai essayé de détailler au max....

Merci beaucoup d'avance !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour ton kit un Yasuni c16 serait le bien venu :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter