• 0

Question

Salut à tous, en fait voilà hier j'ai enfin remonter mon moteur ( kit 70 pro race 3 ), j'ai bien mis tous les joints ( embase, torique de culasse.. ) mais malheureusement puisque le joint d'embase est un joint alu il ne fait pas très étanchéité et j'ai du liquide de refroidissement qui pisse.. :s

Je voudrais savoir comment résoudre ce problème ? Mettre de la patte à joint peut être, mais le truc c'est que ça vas dérégler tout mon squish ( 0.78 ) non ?

Merci de votre aide les gars ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
nitrodu63    16

Salut démonte le joint d'embase et nettoie le bien ainsi que l'embase du cylindre et le bm normalement il n'y à pas de raison que ça fuit.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'avais pourtant tout bien nettoyer, à la limite je peux mettre un petit coup de papier à poncer 800 tres fin pour enlever les petit défaut ?

Mais la patte a joint j'en met où ? Entre le joint et le cylindre ? Ou entre le joint et le carter ?

Ca vas dérégler mon squish non ? Puisque ça vas faire une épaisseur de +..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
killof83    171

Du liquide de refroidissement qui fuit à l'embase ?

C'est quelle type de moteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu nettoi bien le carter , et tu met de la patte a joint entre le joint et le carter et tu remonte tout en serrant bien en croix et sa fuira plus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
killof83    171

Sur €3 le circuit de refroidissement passe dans les carters comme sur les moteurs am6 ou pas ?

Parce que je vois pas comment tu pourrai avoir du liquide qui sort par l'embase sinon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bubulle    2 202

Un peu de pâte à join ne fera pas de différence à ton squich, par contre nettoies bien avant au cutter sans tout balancer dans le BM

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
damsss    128

comme dit plus haut,nettoi bien (moi jutilise de la paille de fer triple 0

après tu met une tres fine couche de pate a joint,ton joint d'embase et encore de la pae a joint et c'est bon,t'attend 10min et tu démarre

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant