• 0
Flo-Rian

scooter peugeot
A du mal a démarrer en rodage

Question

Bonsoir les gens

Donc voilà je vous raconte mon problème j'ai monter mon kit 70 trophy sur ludix samedi soir et j'ai fait déjà 30 borne jusqu'a la niquel :)

Mes au début la compression est bien et démarrer niquel mes hier il commençait a perdre de la compression ( alors peux être que c'est normal ) et le matin je suis obliger de boucher la sortie du carburateur pour qu'il démarre et quand il est chaud et que je l’éteint et genre 5 min après je veux redémarrer il faut donner 2 coups de kick avant de repartir :) je le laisse chauffer il tient le ralenti niquel bougie neuf etc ...

Et j'ai regarder au niveau de la sortie du pot j'aperçoit une petite trace noir sur le cylindre est ce normal parceque c'est le rodage et il faiut que le cylindre se face ? Mes avant le montage le cylindre était niquel

Les 5 première kilometre je roulait a 25 km/h et la je roule a 40 km/h

voilà merci de votre aide

Ps : j'ai entendu parler de couleur de segment un noir et un argenter chromer moi les 2 était pareil vraiment pas de différence donc je les ai monter comme sa :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

27 réponses à cette question

  • 0

Up les gars !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up les gars !!

Je pence que ton souci et du au manque de vinaigre et de coca dans ton haut moteur et puis tu a oublier de mettre au congélo les segments avant de les monté pas sérieux tous sa :siffle:

Plus sérieusement tu a tous bien monté piston a l'endroit les joints ? ta bougie ?

Modifié par Sebdu66

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tous bien monter c'est pas la première fois que je démonte et remonte sa :P

Bougie neuve et j'ai encore verifier hier et les étincelle sont niquel :)

Modifié par Ludi'X-RACING70

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il est dans le bon sens le piston ? il y a un sens, la flèche vers l'échappement. Sinon ton carburateur est bien réglé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon un peu de sérieux les gars :ouf:

voilà bon moi je m'y connait bien j'en ai montez des kits de cylindre et piston etc .. 8-)

ton problème exacte en qu'elle que mots ses quoi ? :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il est dans le bon sens le piston ? il y a un sens, la flèche vers l'échappement. Sinon ton carburateur est bien réglé ?

Je sais un piston donc oui il est dans le bon sens :) carburateur régler pour que ça roule car en rodage on tire pas :)

bon un peu de sérieux les gars :ouf:

voilà bon moi je m'y connait bien j'en ai montez des kits de cylindre et piston etc .. 8-)

ton problème exacte en qu'elle que mots ses quoi ? :cool2:

Mon problème c'est mon démarrage a froid obliger de boucher la sortie du carburateur :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et bein change ta bougie :)

ensuite nettoye bien ton carburateur !!

et surtout ne touche pas a tes gicleurs ...

tu reste bien d'origine , tu met pas de cornet mes un filtre d'origine et tes tout bon tu nous dit quoi (h) :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc la bougie est neuf je l'ai changer en même temps que le kit 70 et j'ai regarder les étincelle niquel :)

Ensuite nettoyage carburateur fait mes bon il est neuf aussi ^^

Et le filtre à air d'origine a virer car il me bridai au niveau de l'air donc je suis passer en cornet

Et pour mes gicleur j'ai mi un 92 pour être plus riche au rodage :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Prend un boîte à air de speed figth 3, préparer pour se kit c'est se qu'il y a de meilleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton starter ne fonctionne pas tout simplement !!! vire le et mes en un nouveaux : petit rappel de son rôle :

il a le but d'envoyer le double d’essence et moins d'air pour pouvoir démarre facilement (h)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir les gens

Donc voilà je vous raconte mon problème j'ai monter mon kit 70 trophy sur ludix samedi soir et j'ai fait déjà 30 borne jusqu'a la niquel :)

Mes au début la compression est bien et démarrer niquel mes hier il commençait a perdre de la compression ( alors peux être que c'est normal ) et le matin je suis obliger de boucher la sortie du carburateur pour qu'il démarre et quand il est chaud et que je l’éteint et genre 5 min après je veux redémarrer il faut donner 2 coups de kick avant de repartir :) je le laisse chauffer il tient le ralenti niquel bougie neuf etc ...

Et j'ai regarder au niveau de la sortie du pot j'aperçoit une petite trace noir sur le cylindre est ce normal parceque c'est le rodage et il faiut que le cylindre se face ? Mes avant le montage le cylindre était niquel

Les 5 première kilometre je roulait a 25 km/h et la je roule a 40 km/h

voilà merci de votre aide

Ps : j'ai entendu parler de couleur de segment un noir et un argenter chromer moi les 2 était pareil vraiment pas de différence donc je les ai monter comme sa :)

Salut , oui un chromé et un noir je crois je sais plus , mais le chromé va en haut mais je sais pas pour ce kit .

Pour la traces noire , tu roule au mélange ou séparer ? si mélange a combien de % ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mmhh, le starter sur nos types de carburateur augmente le débit d'essence, mais ne limite pas celui d'air, on est pas sur Dax là.^^

Revois probablement un peu le réglage de la vis de richesse, si c'est un peu riche ça deviens plus dur encore à chaud vu que ça prend un peu moins de tours.

Tu parle d'une trace noire sur le cylindre ? Explique, je n'ai pas trop compris.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok mes pour moi en qu'elle que mots

Le starter : Un moteur froid peine à effectuer correctement son travail, un mélange air essence trop froid va se révéler trop pauvre pour générer une bonne carburation. Le role du starter va être d'enrichir le mélange air/essence.

Dans l'idéal (atteint par l'injection) le rapport air/ essence est de 14.7/1. Le starter joue sur la richesse et augmente la proportion d'essence.

Le moteur bien gavé tourne mieux et prend de la température. Si on laisse le starter ouvert trop longtemps le mélange devient "humide" et noie les bougies. Le moteur cale et peine à redémarrer.

:lol:pour moi un !!! :ouf:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon les mecs je vous arrête tout de suite j'ai pas de starter :)

Bah la une petite trace je sais pas comment expliquer mes la il tourne bien a chaud c'est juste a froid il a du mal a démarrer, je donne un coup de kick il démarre et s'etein direct et après faut boucher la sortie du carburateur et kicker au moins 5 fois voirs plus pour démarrer ! je suis en gicleur de 92 vis de richesse a 1 tour et demi et je tourne au mélange 3%

Modifié par Ludi'X-RACING70

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta pas de starter ? :o impossible il est manuelle mes un star tu dois en avoir un :lol: :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu veux j'en n'ai un mes je le mes pas mi car j'ai pas de câble donc en gros le starter me sert a rien donc je dit j'en n'ai pas :)

Modifié par Ludi'X-RACING70

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a ses mieux mes a la base tu dois en avoir un :)

et ses tout con tu achète un star et tu connecte 2 fils a ta batterie enfin si tu veux en mettre un bien sur ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci mes je prefere les manuels :)

donc imagine j'en rajoute un ça va resoudre mon problème ? parceque je voit plein de monde qu'on pas de starter et le matin hop un coup de kick et sa démarre :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:ouf: :lol:

sa dépend leur configuration un coco ...

maintenant on ses un peu éloignez du sujet :huh:

pour moi , oui il te faut un starter ;)

en fait son but étant de boucher aussi l'air pas tout bien sur tu fait le même chose que lui ...

donc mes en un et je peux te mettre ma main a couper que sa ira mieux directement :bave:

tiens ;)

http://www.maxiscoot.com/scooter_shop/stage6-starter-manuel-universel-1.html

voillààà allez chouzzzzz :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah niquel je vais rajouter sa au panier :)

Merci

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas de soucis

man (h)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour le problème du démarrage a froid je veux bien que sa soir le starter mes la a chaud il faut trois coup de kick pour qu'il démarre je vous metterait une photo de la bougie et du carburateur car il y a un truc que je comprend pas :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si pour le problème a chaud sûrement un réglage de carburateur à faire :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai mes je peux pas faire le réglage du test de la bougie je suis en rodage et donc pas de réglage carburateur :/ je suis perdu la

voici ma bougie, tu l'a trouve comment ?

post-519-0-02668800-1356359697_thumb.jpg

Et sur le carburateur il y a 2 prise de chaque cote sa sert a quoi ?

post-519-0-27498800-1356359789_thumb.jpg

Et sur le carburateur la ou il y a le câble il se balade ça peut creer une prise d'air ?

post-519-0-00830300-1356359797_thumb.jpg

Merci :)

Ps: la bougie a 100 borne :)

Modifié par Ludi'X-RACING70

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon et bien déja tu peux changez ta bougie ;)

ensuite sur ton carburateur , ses juste un tuyeaux qui bouche ton entrée de dépression ( qui est sûrement sur la pipe )

et pour ton câble à part avoir du jeux a ton accélérateur il n'est est pour rien la dedans :)

et bien sur que tu peux faire un réglage même en rodage :cool2:

il faut même car chaque kit a son gicleur prévu :D2 même normalement qu'en on met un kit on doit roullez en un poil plus riche :siffle:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter